T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest niedziela, 16 grudnia 2018, 17:45

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 28 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
Nieprzeczytany postNapisane: poniedziałek, 8 stycznia 2018, 15:25 
Offline
Moderator
Avatar użytkownika

Dołączył(a): piątek, 8 czerwca 2012, 13:00
Posty: 1969
Lokalizacja: Łomianki/Warszawa
model: Escapade, holenderka
silnik: 2,5 TDI AXG, AJT+

Podziękował: 152 razy
Pomógł: 125 razy
film jest niedostępny


_________________
Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym.
Nie może on służyć przeciwko niemu w dniu jutrzejszym, ani każdym innym następującym po tym terminie.
Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 8 stycznia 2018, 16:44 
Offline
podteczkownik raczkujący

Dołączył(a): piątek, 23 października 2015, 10:50
Posty: 37
Lokalizacja: GBY
model: T4
silnik: AXG

Podziękował: 0 razy
Pomógł: 0 razy
Link poprawiony <09>
Dodam że na odpalonym silniku tez nic się nie przycina i ładnie pracuje,


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 8 stycznia 2018, 20:17 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 10754
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
ostrzeżenia: 1

Podziękował: 267 razy
Pomógł: 687 razy
Link dalej zły


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 8 stycznia 2018, 21:29 
Offline
podteczkownik raczkujący

Dołączył(a): piątek, 23 października 2015, 10:50
Posty: 37
Lokalizacja: GBY
model: T4
silnik: AXG

Podziękował: 0 razy
Pomógł: 0 razy
Poprawiłem choć u mnie działał.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 9 stycznia 2018, 11:07 
Offline
teczkownik

Dołączył(a): wtorek, 13 kwietnia 2010, 23:05
Posty: 956
Lokalizacja: Powiat żuromiński,woj. Mazowieckie
model: T4
silnik: ACV ,AXG

Podziękował: 62 razy
Pomógł: 26 razy
U mnie sie otwiera.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 10 stycznia 2018, 16:36 
Offline
podteczkownik raczkujący

Dołączył(a): piątek, 23 października 2015, 10:50
Posty: 37
Lokalizacja: GBY
model: T4
silnik: AXG

Podziękował: 0 razy
Pomógł: 0 razy
Panowie podpowie ktoś czy jest sens czyścić turbine skoro nic się nie przycina i lekko chodzi, również na oddalonym silniku
https://www.youtube.com/watch?v=QZzLmOfQ5uE
I co może jeszcze być powodem że turbo przeladowywuje?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 10 stycznia 2018, 18:41 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 6841
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 55 razy
Pomógł: 621 razy
Nie rób filmiku jak palcem ruszasz tylko przy uruchomionym silniku odpal Vagiem w BS grupę 011 i wtedy ma się to cyklicznie i płynnie samo ruszać. Sprawdza to też działanie N75 od razu.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 10 stycznia 2018, 23:16 
Offline
podteczkownik raczkujący

Dołączył(a): piątek, 23 października 2015, 10:50
Posty: 37
Lokalizacja: GBY
model: T4
silnik: AXG

Podziękował: 0 razy
Pomógł: 0 razy
Ok nie wiedziałem,ale zrobię jak mówisz i zobaczymy.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 28 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB