T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest sobota, 24 października 2020, 23:06

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
Nieprzeczytany postNapisane: środa, 25 marca 2020, 17:50 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 453
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 9 razy
Pomógł: 25 razy
nawet bez lupy, bierz lutownicę i lutuj wszystko co dasz radę. najczęściej utleniają się luty na wyjściu, takie najgrubsze kluchy. to spokojnie pistoletową polutujesz.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 20:05 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 7 marca 2020, 22:14
Posty: 21
model: VW T4 Caravelle
silnik: 2.5 TDI AUF

Podziękował: 0 razy
Pomógł: 0 razy
Super! Dzieki za podpowiedzi! Jutro postaram sie za to zabrac i dam znac jak poszlo


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 20:19 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 30 października 2016, 10:02
Posty: 124
model: multi
silnik: 2.5tdi

Podziękował: 1 raz
Pomógł: 10 razy
To moze i u mnie jeszcze gdzies jest zimny lut oprocz tego ktory znalazlem i dmuchawa ozyla


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 28 marca 2020, 21:16 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 7 marca 2020, 22:14
Posty: 21
model: VW T4 Caravelle
silnik: 2.5 TDI AUF

Podziękował: 0 razy
Pomógł: 0 razy
bigos1966 napisał(a):
Czarnym przewodem dochodzi stały +. Brązowo-czerwonym regulowany-. Plus idzie z przekaźnika 140. Sprawdź czego niema + czy regulowanego minusa. Będziesz wiedział w którą stronę szukać uszkodzenia. Chociaż obstawiam Przekaźnik 140.
https://t4-wiki.de/wiki/Gebl%C3%A4se_V2_(Frischluft)
Dzieki kolego!
Wszystko smiga teraz jak trzeba
Tam w srodku jest jakas plytka i bylo cos poprzypalane. Kolego poprawil luty i sciezki i jest jak tralala teraz
Mam zdjecia wszystkiego jak to wygladalo w srodku, ale cos mam problem z wrzucaniem ich tutaj z telefonu (poprawny rozmiar i procedura upload).
... tylko po co ja ta deske poroskrecalem...


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 29 marca 2020, 12:13 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1332
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 47 razy
Pomógł: 112 razy
bezawaryjności życzę


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 lipca 2020, 11:28 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 26 kwietnia 2012, 19:42
Posty: 15
model: caravelle
silnik: 2,5tdi 102km

Podziękował: 0 razy
Pomógł: 0 razy
Witam wszystkich podłaczam się ze swoim bardzo podobnym problemem. Caravelle 99/00 klimatronik nawiew w suficie nie działa. Polski Vag pokazuje błąd 1026.
Dmuchawa wymieniona na nową (choć stara też działa podłączona na krótko). Wymieniona opornica przy pracowniku z tyłu. Przekaźnik 140 wygląda ok.
Napięcie mierzone na przewodach dmuchawy na obu wynosi 12-14V (mierzone do masy) zmiana ustawień na panelu klimy nic nie zmienia.
Kable pod samochodem wyglądają ok. Gdzie jeszcze szukać przyczyny?
Dzięki z góry za zainteresowanie moim problemem.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 lipca 2020, 11:49 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1332
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 47 razy
Pomógł: 112 razy
Wentylator nie jest sterowany plusem, tylko minusem. Czyli jak weźmiesz minus z obudowy to dmuchawa powinna ruszyć. Przelutuj połączenia w przekaźniku 140.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 27 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB