T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest niedziela, 14 sierpnia 2022, 15:20

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: środa, 18 maja 2022, 06:33 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 września 2021, 06:04
Posty: 9
model: T4
silnik: 2.8 vr6

Podziękował: 0 razy
Pomógł: 0 razy
Część Wszystkim!
Daje walczę ze swoją t4, 97r, 2,8 VR6 + LPG.
Mam w niej klimatyzację climatronic z nawiewami na tył,
Coś przestało działać, więc podłączyłem VAGa, komputer wskazał zwarcie czujnika G110 do masy.
Czujnik - jeżeli się nie pomyliłem jest zabudowany przy termostacie razem z dwoma czujnikami 4 pionowymi: od lewej czarny 4 pinowy, czarny 2 pinowy, zielony 4 pinowy. Wymieniłem czujnik 2 pinowy i dalej nic...
Za to przy odpaleniu silnika, odrazu włączają mi się wentylatory chłodnicy..
Pytanie 1 czy dobry czujnik wymieniłem <56> - 2 pinowy
Pytanie 2 które czujniki działają na wentylatory?
Pytanie 3 czy ma ktoś komplet schematów elektryki do T4 i tego silnika (140km)i mógł by się podzielić?
Jak poprowadzona jest wiązka z G110?

Za co właśnie odpowiada czarny 4 pinowy czujnik?
Zielony wyczytałem na forum ( jeżeli się mylę poprawcie mnie) że podaje sygnał na wskaźniki i na dodatkową pompę wody
Czarny 2 pin na climatronic,
A czarny 4 pin? Wentylatory ?

Proszę o wskazówki robi się coraz cieplej a klimy brak :(
Pozdrawiam .. ciepło.. :)


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 18 maja 2022, 10:14 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1589
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 49 razy
Pomógł: 191 razy
Czujnik g110 w VR6 to jest z tyłu silnika u góry. Na wężu który wchodzi do nagrzewnicy. Chodzi Ci o wentylator chłodnicy czy nawiewu.


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 18 maja 2022, 18:32 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 września 2021, 06:04
Posty: 9
model: T4
silnik: 2.8 vr6

Podziękował: 0 razy
Pomógł: 0 razy
Część, chodzi mi o wentylatory chłodnicy, nawiewy działają
Możesz podać wiecej instrukcji gdzie szukać czujnika ?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 18 maja 2022, 19:34 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1589
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 49 razy
Pomógł: 191 razy
Dawno dawno temu pisałem na forum że czujnik g110 w vr6 nie znajduje się tam gdzie wskazuje instrukcja. Ja dochodziłem po kolorach kabli jakie powinny dochodzić do czujników . Gdzieś miałem to opisane ale teraz pakuję się na wczasy. Chyba że znajdę chwilkę to poszukam i podrzucę.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 18 maja 2022, 20:07 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 września 2021, 06:04
Posty: 9
model: T4
silnik: 2.8 vr6

Podziękował: 0 razy
Pomógł: 0 razy
Super, dziękuję za odpowiedź i podpowiedzi przeszukam też forum może znajdę
Udanych wczasów
Szukałem po wężach, czy jest to może czujnik zabudowany w komorze silnika z prawej strony ( stojąc przed autem) pod zbiornikiem płynu chłodzącego, z tyłu

https://zapodaj.net/bc93c98d46593.jpg.html


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 18 maja 2022, 20:30 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1589
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 49 razy
Pomógł: 191 razy
To jest g110


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 19 maja 2022, 19:00 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 września 2021, 06:04
Posty: 9
model: T4
silnik: 2.8 vr6

Podziękował: 0 razy
Pomógł: 0 razy
Dzięki za wskazanie miejsca niestety.. ale u mnie tam czujnika nie ma..., a w zeszle lato klima działała aż miło..
Nawet nie mam żadnego kabelka, wtyczki który mógł by sugerować że ktoś coś kombinował.
Kable idą bezpośrednio do klimatronika czy jeszcze po drodze coś jest ?
U Ciebie też są 3 czujniki orze termostacie ?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 19 maja 2022, 20:49 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1589
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 49 razy
Pomógł: 191 razy
Tak, zawsze vr6 są tam trzy czujniki.
1. F163/F165
2. F87/G2
3. G62
Mogą być w różnych kolenościach. Na zdjęciu nr.4 to czujnik g110


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 19 maja 2022, 22:17 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 września 2021, 06:04
Posty: 9
model: T4
silnik: 2.8 vr6

Podziękował: 0 razy
Pomógł: 0 razy
Dzięki, będę szukał..


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 19 czerwca 2022, 15:02 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 września 2021, 06:04
Posty: 9
model: T4
silnik: 2.8 vr6

Podziękował: 0 razy
Pomógł: 0 razy
Cześć,
Wreszcie miałem trochę czasu i zacząłem szukać tego czujnika
U mnie w2.8 VR6 z 1997 z automatem, czujnik znajduje się poniżej zbiornika płynu hamulcowego.
Kabel z wtyczki 28 pionowej z pinu 16 ( brązowo czarny) idzie od wtyczki z klimatronika ( biała wtyczka) do wtyczki niebieskiej 6 pin, za bezpiecznikami. Następnie w wiązce do komory silnika i do czujnika.
Dołączę zdjęcie. Jak to wygląda.
Pozdrawiam

Ok więc okazało się że wiązka prowadzi do czegoś takiego:
https://files.fm/u/dmfqkfeq3
( Niestety wgrywanie zdjęć przez telefon mi nie działa )

Po dotarciu do powyższego ustrojstwa okazało się że wtyczka wchodzi w plastikowy korek !
https://files.fm/u/ef7m4e64a

Więc teraz pytanie .. jaki numer jest czujnika G110 bym mógł go zakupić i założyć tak jak ma być bo błąd czujnika komputer pokazuje.. nie wiem kto tam mieszał i czemu tak....eh.
Czy klimatyzacja może działać poprawnie bez tego czujnika? W zeszle lato chłodziła aż miło a teraz ... Eh... Czyżby nieszczelność i dlatego nie działa ..?


Edit:
Gdyby ktoś potrzebował,
Trójnik wody na czujnik, dostępny jest w serwisie VW we wrocku centrum Wrocław.pl koszt 51 zł + wysyłka, nr trójnika 023121174

Jaki czujnik tam ma być ? Mogę prosić o podpowiedź bo w serwisie podali mi symbol 701919369e ... Ale to bujda jest bo to czujnik zielony 4 pinowy


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB