T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 25 lutego 2021, 00:36

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 10:09 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 104
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 8 razy
Pomógł: 0 razy
Witam mam taki problem , nie mogę zagrzać silnika , objaw taki jakby nie było teromostatu . Jest nowy wymieniłem przy robieniu rozrządu , nic nie pomogło. w czasie jazdy powoli temperatura rośnie , jak się zatrzymam na wolnych spada . Nawet jak zagrzeję przez webasto , odpalę , jest temperatura to w czasie jazdy zaczyna spadać , i dopiero potem powoli rośnie. Co do sprzętu to Caravelle 97r 2,5 TDI ACV climatronik .
nie znalazłem podobnego postu , jeżeli jest to przepraszam . Proszę o radę.
Pozdrawiam Rysio


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 12:16 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1404
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 47 razy
Pomógł: 125 razy
Temat jest na forum. Przy robieniu rozrządu może źle założyłeś pasek. Pompa wodna chodzi w drugą stronę.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 12:18 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 13:29
Posty: 1189
opis: Krzywy ryj
model: T4
silnik: ACV

Podziękował: 0 razy
Pomógł: 104 razy
bigos1966 zwróć uwagę i jakim silniku mowa... Jak można założyć odwrotnie pasek napędzający pompę cieczy w ACV?


_________________
Pasożyt zlotowy. Pozostał mi tylko jeden T4.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 15:08 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 7253
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 63 razy
Pomógł: 694 razy
Podstawową sprawą jest ustalenie jaka jest rzeczywista temperatura płynu i porównanie tego z odczytami z czujników za pomocą VAGa lub VCDSa . W T4 zegary są jednym z najmniej wiarygodnych pod tym względem urządzeń ( pokazują 90st gdy rzeczywista temperatura jest pomiędzy 75st a 100 st - tak to sobie wymyślili inżynierowie ).
Po prostu bierzesz termometr i mierzysz rzeczywistą temperaturę w zbiorniczku wyrównawczym porównujesz to z odczytem z czujnika temperatury dającego sygnał na zegary, a potem tego co daje sygnał do ECU.
Dzięki temu będziesz na 100% wiedział czy temperatura jest faktycznie za niska i szukamy awarii układu chłodzenia czy temperatura jest o.k, a tylko odczyty z czujników lub wskazania na zegarach są złe i szukamy awarii elektryczno-elektronicznej.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 19:10 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 464
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 10 razy
Pomógł: 27 razy
a na początek spróbuj wyłączyć tylny nawiew i zobacz czy wskaźnik na blacie pokaże tyle co trzeba


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 19:19 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 104
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 8 razy
Pomógł: 0 razy
Kenobi napisał(a):
Podstawową sprawą jest ustalenie jaka jest rzeczywista temperatura płynu i porównanie tego z odczytami z czujników za pomocą VAGa lub VCDSa . W T4 zegary są jednym z najmniej wiarygodnych pod tym względem urządzeń ( pokazują 90st gdy rzeczywista temperatura jest pomiędzy 75st a 100 st - tak to sobie wymyślili inżynierowie ).
Po prostu bierzesz termometr i mierzysz rzeczywistą temperaturę w zbiorniczku wyrównawczym porównujesz to z odczytem z czujnika temperatury dającego sygnał na zegary, a potem tego co daje sygnał do ECU.
Dzięki temu będziesz na 100% wiedział czy temperatura jest faktycznie za niska i szukamy awarii układu chłodzenia czy temperatura jest o.k, a tylko odczyty z czujników lub wskazania na zegarach są złe i szukamy awarii elektryczno-elektronicznej.


Ja nie roztrząsam czy jest temperatura 70 czy 90 . Jak zagrzeję webasto to na wskaźniku strzałka pokazuje 1/4 i z nawiewów leci ciepłe powietrze , po zapaleniu silnika wskazanie spada i zaczyna lecieć zimne powietrze , trzeba spory odcinek drogi przejechać żeby zaczęło grzać . Objaw taki jakby termostat był wymontowany . Mam tam jeszcze jakiś zawór podciśnieniowy na wężach , ale sprawdziłem że działa ( po zapaleniu zaciąga )


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 19:41 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 104
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 8 razy
Pomógł: 0 razy
bigos1966 napisał(a):
Temat jest na forum. Przy robieniu rozrządu może źle założyłeś pasek. Pompa wodna chodzi w drugą stronę.


Możesz podać link , bo nie mogę namierzyć <02> co do pompy , nie da się odwrotnie założyć paska , tak żeby silnik przeżył <england>


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 19:58 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 464
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 10 razy
Pomógł: 27 razy
w ACV z D4WS miałem jeszcze zawór trójdrożny, przełączał między małym a dużym obiegiem. Może tu Ci ucieka?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 20:27 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 104
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 8 razy
Pomógł: 0 razy
garbaty napisał(a):
w ACV z D4WS miałem jeszcze zawór trójdrożny, przełączał między małym a dużym obiegiem. Może tu Ci ucieka?

ten na podciśnienie ? co prawda sprawdziłem czy zaciąga sztyce , ale czy zamyka nie wiem <f>


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 21:35 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1404
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 47 razy
Pomógł: 125 razy
Z tym paskiem to faktycznie pomyłka, nie ten silnik. Dla mnie diesel to diesel, sorry. Ale ogrzewanie i klimatronik to już inna bajka. Twoje dalsze opisy bardziej przybliżają do uszkodzonego zaworu n172 https://t4-wiki.de/wiki/Ventil_N172_(Zusatzw%C3%A4rmetauscher). Sprawdź go dobrze, jeżeli go posiadasz. Zawór n273 https://t4-wiki.de/wiki/Ventil_N273_(K%C3%BChlerabsperrung) raczej nie, jak on jest uszkodzony to jest na odwrót. Grzeje dopiero jak zwiększasz obroty.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 21:44 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 09:52
Posty: 2114
Lokalizacja: De - KLE
model: t4/t4/sharan
silnik: 2.4d/2.5pb/2.8

Podziękował: 25 razy
Pomógł: 50 razy
Może kwestia temperatury na zewnątrz. Jak jest zimno to i silnik nie będzie dogrzany.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lutego 2021, 22:10 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 464
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 10 razy
Pomógł: 27 razy
tak, na podciśnienie. u mnie był pod zderzakiem, kawałek za chłodnicą. Z Kenobim rozpracowywałem dziada jak webasto nie dogrzewało jak trzeba. D4WS z climatronikiem mają dziwny układ grzania. Zawór wymieniłem na nowy od audi q5 i problemy się skończyły. Dźwignia na zaworze pracowała, ale przepływu nie zamykał.



Za ten wpis autor garbaty podziękował: Rysio25 (poniedziałek, 22 lutego 2021, 09:14)
  Statystyki: 4.76%
Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 22 lutego 2021, 09:17 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 104
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 8 razy
Pomógł: 0 razy
Dziękuję @garbaty . Wymiana tego zaworu pomogła . Dziwne bo stary w rękach działa zamyka. Ale ważne że trzyma temperaturę :)


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 22 lutego 2021, 09:18 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 464
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 10 razy
Pomógł: 27 razy
No i pięknie. Wrzuć numer części jeśli masz, może się jeszcze kiedyś komuś przydać.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 22 lutego 2021, 09:24 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 19 grudnia 2014, 08:15
Posty: 104
Lokalizacja: Wisła
model: Caravelle
silnik: 2,5 TDI ACV

Podziękował: 8 razy
Pomógł: 0 razy
garbaty napisał(a):
No i pięknie. Wrzuć numer części jeśli masz, może się jeszcze kiedyś komuś przydać.


Zawór podciśnieniowy N273 :
V15770016VEMO
20046ATA
100457FEBI
1J0819809 OEVAG
<hi> <56>


_________________
[url][URL=http://www.fotosik.pl/pokaz_obrazek/1b79e547dafafae6.html]Obrazek[/url][/url]


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB