T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 2 kwietnia 2020, 20:21

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: środa, 25 marca 2020, 12:44 
Offline
teczkownik

Dołączył(a): sobota, 19 lutego 2011, 11:29
Posty: 654
Lokalizacja: Łańcut
model: Caravelle
silnik: 2.4D

Podziękował: 42 razy
Pomógł: 27 razy
https://pl.aliexpress.com/item/32365842 ... 3236584245



Kupiłem takie coś j,w i nie wiem do czego jest trzeci przewód ,ale do rzeczy z urządzenia wychodzą trzy przewody czerwony czarny i zielony na czerwonym jest bezpiecznik więc to zasilanie czarny to minus a zielony jest podpięty do potencjometru z którego wychodzi rureczka która wchodzi w chłodniczkę jest to zapewne jakiś termostat,co powinno być podpięte pod zielony przewód + czy -


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 18:48 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2902
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 193 razy
Pomógł: 118 razy
Może to jest termostat przeciwoblodzeniowy? Wtedy na tym trzecim przewodzie powinno znikać zasilanie jak się temoeratura kapilary zbliży do 0oC.
W Teczce jest coś podobnego nad prawym butem pasażera, tyle że nieregulowane i jak za bardzo spadnie temperatura przedniego parownika rozwierają się styki i zanika zasilanie sprzęgiełka sprężarki.
Jak dasz radę to cyknij fotkę, najlepiej w stanie wymontowanym


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 20:27 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1256
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 43 razy
Pomógł: 97 razy
Tak jak ci wcześniej pisałem, dla mnie to jest od przełącznika wysokiego ciśnienia. Morze ktoś jeszcze się wypowie.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 20:47 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2902
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 193 razy
Pomógł: 118 razy
Sam jestem ciekaw.
W oryginale Teczkowym z jedym parownikiem wyłącznik ciśnieniowy jest jeszcze przed zaworem rozprężnym. Natomiast jest termostat z kapilarą taką jak w lodowkach, wsuniętą w kanał w radiatorze. Kombinowałem jak to zastąpić jakąś elektroniką ale nie znalazlem nic co by mialo w średnicy 2mm, termistor, dwa przewody i dostateczną do wepchania sztywność. Ostatecznie kupiłem zwykly mechaniczny termostat z za dlugą o jakieś 10 cm kapilarą, ktorej nadmiar zwinąłem w spreżynkę.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 21:30 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 marca 2017, 11:55
Posty: 30
model: T4 syncro long
silnik: 2,4 D

Podziękował: 0 razy
Pomógł: 2 razy
Zasilanie sprzęgła kompresora.
Włącza kompresor po wzroście temperatury w kabinie powyżej ustawionego progu.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 21:35 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2902
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 193 razy
Pomógł: 118 razy
To też może być


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 22:40 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1256
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 43 razy
Pomógł: 97 razy
Zgadza się, załącza elektrosprzęgło kompresora ale przez przełącznik ciśnieniowy.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB