T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest niedziela, 26 marca 2023, 05:34

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: niedziela, 21 maja 2017, 11:15 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 5 sierpnia 2013, 22:36
Posty: 113
Lokalizacja: Norwegia JP32KK87
model: t4 99 westfalia 94
silnik: 2.4 d

Podziękował: 0 razy
Pomógł: 7 razy
Witam wczoraj podczas jazdy przestały działać kierunkowskazy w mojej westfali
Po wciśnięciu przycisku od świateł awaryjnych włącznik świeci się cały czas na liczniku kontrolki od kierunków nie świecą się i na zewnątrz też nie świecą się kierunki
Po naciśnięciu pilota od centralnego zamka kontrolki na liczniku migają i kierunkowskazy na zewnątrz też
Westfalia 1994 rok 2.4 d deska starego typu włącznik awaryjnych po miedzy kierownica a licznikiem (ten wyciskany do góry)
Pomoże ktoś od czego zacząć ????


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 21 maja 2017, 14:48 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): wtorek, 7 kwietnia 2015, 21:33
Posty: 95
Lokalizacja: GS / GWE
model: szukam kolejnej T4
silnik: 2.5 TDI

Podziękował: 0 razy
Pomógł: 11 razy
Najprawdopodobniej zimne luty dopadły manetkę - czyli trzeba ją rozebrać, wyczyścić i ewentualnie poprawić styki. Ewentualnie w przypadku braku czasu, chęci lub wiedzy wymiana na inną.

Ewentualnie jeszcze możesz sprawdzić(przy okazji) przekaźnik/przerywacz kierunkowskazów, znajduje się on w skrzynce bezpieczników, pierwszy od prawej w górnym rzędzie.


_________________
Aktualnie w moim garażu: Jetta A2 90' 1.6 JP -> 1.9 1Z+ | Passat B3 91' 2.0 2E


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 21 maja 2017, 15:54 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 5 sierpnia 2013, 22:36
Posty: 113
Lokalizacja: Norwegia JP32KK87
model: t4 99 westfalia 94
silnik: 2.4 d

Podziękował: 0 razy
Pomógł: 7 razy
Rozebrałem przekaźnik i taki rozebrany włożyłem z powrotem do kostki na miejsce włączyłem włącznik od awaryjnych gdy naciskam styki cewki w środku tego przekaźnika awaryjne migają gdy włączę migacz lewy lub prawy i naciskam styki przekaźnika migacze migają
Stawiam na przekaźnik ze się skończył


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 21 maja 2017, 16:05 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 3317
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 221 razy
Pomógł: 215 razy
Oczysc i ew. dognij styki przekaźnika. U mnie (tylko rok nowszy) to jest podstawowy problem elektryczny. Reanimowalem tak juz cztery miemieckie oryginalne przekaźniki


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 23 maja 2017, 22:57 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 5 sierpnia 2013, 22:36
Posty: 113
Lokalizacja: Norwegia JP32KK87
model: t4 99 westfalia 94
silnik: 2.4 d

Podziękował: 0 razy
Pomógł: 7 razy
Przekaźnik padł na 100% wymieniłem na nowy i wszystko działa
TEMAT ZAMKNIĘTY


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 20 lutego 2022, 18:34 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 31 grudnia 2015, 01:35
Posty: 293
Lokalizacja: Katowice
model: MULTIVAN
silnik: 2,8 VR 6

Podziękował: 3 razy
Pomógł: 31 razy
Witam , przestały mi działać kierunkowskazy (awaryjne działają) , wyłącznik awaryjnych nowy , przekaźnik nowy , postojowe działają - czyli manetka sprawna , zasilanie po obu stronach bezpiecznika jest mam dodatkową diodę na obudowie kolumny kierownicy (moduł do haka holowniczego) , kiedyś przy włączeniu kierunkowskazów ta dioda mrugnęła , teraz żarzy się cały czas po włączeniu kierunkowskazu , gdzie szukać przyczynę braku kierunkowskazów


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 20 lutego 2022, 20:40 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1635
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 51 razy
Pomógł: 199 razy
Już Ci pisałem że jeżeli pozycyjne działają, to nie znaczy że manetka jest sprawna. Odłącz też ten moduł do haka. Może on też robić bałagan.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 22 lutego 2022, 03:17 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 31 grudnia 2015, 01:35
Posty: 293
Lokalizacja: Katowice
model: MULTIVAN
silnik: 2,8 VR 6

Podziękował: 3 razy
Pomógł: 31 razy
umówiłem się na środę u elektryka , grzebałem wczoraj i...... (588 Zapłonnik poduszki powietrznej kierowcy - N95 zbyt duża oporność) - zaczęła mi świecić poducha i nie idzie ją skasować :( , też mi się wydaje że ten moduł robi jakieś zwarcie , bo po włączeniu kierunków żarzy się ta kontrolka co idzie z tego modułu)


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 22 lutego 2022, 21:32 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 31 grudnia 2015, 01:35
Posty: 293
Lokalizacja: Katowice
model: MULTIVAN
silnik: 2,8 VR 6

Podziękował: 3 razy
Pomógł: 31 razy
to mi robi chyba całe zamieszanie (zwarcie) http://www.mega-kfz-systeme.de/pages/ah/009.pdf


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 22 lutego 2022, 21:54 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): piątek, 6 stycznia 2012, 14:41
Posty: 4524
Lokalizacja: Kraków
opis: GRUPA MAŁOPOLSKA sekcja "STARE WYGI"
model: Transporter
silnik: ACV + AJT

Podziękował: 294 razy
Pomógł: 725 razy
A cóż to jest?


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 22 lutego 2022, 22:19 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 31 grudnia 2015, 01:35
Posty: 293
Lokalizacja: Katowice
model: MULTIVAN
silnik: 2,8 VR 6

Podziękował: 3 razy
Pomógł: 31 razy
z tego co przeczytałem na translatorze , to odpowiada za wyłączenia światła przeciwmgielnego w aucie i załączenie go w przyczepie , tylko nie wiem dlaczego jest to podłączone do kierunkowskazów :(


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 23 lutego 2022, 07:09 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): piątek, 6 stycznia 2012, 14:41
Posty: 4524
Lokalizacja: Kraków
opis: GRUPA MAŁOPOLSKA sekcja "STARE WYGI"
model: Transporter
silnik: ACV + AJT

Podziękował: 294 razy
Pomógł: 725 razy
Z tego pdf-a który podlinkowałeś ja wyczytuję, że są tam opisane dwa moduły:

-pierwszy (Anhängerblinküberwachung), który służy do podłączenia kontrolki kierunkowskazów (kontrollampe) i ten montuje się na obwodzie kierunkowskazów i tutaj są trzy warianty
12001030 - Sensor 2+1
12003120 - Sensor 3+1
12004120 - Sensor 4+1
w zależności ile obwodów kierunkowskazów jest (2, 3, lub 4) + 1 kontrolka

-drugi (Nebelschlußlichtumschaltung), który montuje się na obwodzie światła przeciwmgłowego i służy do wyłączania tego światła w pojeździe, gdy świeci się światło przeciwmgłowe w przyczepie.
120 21 000

Nie wiem, czy dobrze zrozumiałem, bo z niemieckiego miałem ledwie dostateczny.
Zobacz u siebie, który faktycznie masz podłączony.


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 23 lutego 2022, 18:24 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 31 grudnia 2015, 01:35
Posty: 293
Lokalizacja: Katowice
model: MULTIVAN
silnik: 2,8 VR 6

Podziękował: 3 razy
Pomógł: 31 razy
mam taki jak na foto , ale co najlepsze , ni z tego ni z owego , po przejechaniu dzisiaj 25 km , i nagrzaniu wnętrza do 23*C ,kierunkowskazy zaczęły normalnie działać , i do chwilo obecnej działają , zobaczę co jutro rano , bo elektryk kazał przyjechać jak by znowu przestały działać


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 23 lutego 2022, 19:13 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): piątek, 6 stycznia 2012, 14:41
Posty: 4524
Lokalizacja: Kraków
opis: GRUPA MAŁOPOLSKA sekcja "STARE WYGI"
model: Transporter
silnik: ACV + AJT

Podziękował: 294 razy
Pomógł: 725 razy
Jeździć, obserwować :D


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 25 lutego 2022, 02:25 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 31 grudnia 2015, 01:35
Posty: 293
Lokalizacja: Katowice
model: MULTIVAN
silnik: 2,8 VR 6

Podziękował: 3 razy
Pomógł: 31 razy
Niestety po nocnym postoju , kierunkowskazy znowu nie działają :(


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 25 lutego 2022, 08:21 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): piątek, 6 stycznia 2012, 14:41
Posty: 4524
Lokalizacja: Kraków
opis: GRUPA MAŁOPOLSKA sekcja "STARE WYGI"
model: Transporter
silnik: ACV + AJT

Podziękował: 294 razy
Pomógł: 725 razy
W takim razie ja zacząłbym od wywalenia tego modułu.
Jak usterka zniknie to wszystko okaże się jasne.


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 28 lutego 2022, 03:53 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 31 grudnia 2015, 01:35
Posty: 293
Lokalizacja: Katowice
model: MULTIVAN
silnik: 2,8 VR 6

Podziękował: 3 razy
Pomógł: 31 razy
Kolejna podróż , 30 km i kierunkowskazy działają ;) , ale po powrocie do domu , wywaliłem ten moduł , i dzisiaj rano ......... , kierunki dalej działają , więc moduł był wszystkiemu winien ;)


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 18 marca 2023, 16:24 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 10 września 2020, 18:21
Posty: 1
model: furgon
silnik: 1,9 tdi

Podziękował: 1 raz
Pomógł: 0 razy
Witam. Odświeżam temat, mianowicie w moim t4, 1,9tdi, 1996 rok, przepala się notorycznie bezpiecznik kierunkowskazów (7 od prawej), dzisiaj wymieniłem 3 razy. Manetka wymieniona na nową, przekaźnik sprawny, awaryjne działają jak powinny. Czasami kilka dni jest OK, a innym razem jak dzisiaj. Przeleciałem temat kierunkowskazów, nie znalazłem odpowiedzi. Proszę sprawniejszych intelektualnie kolegów, o pomoc. Dzięki.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 18 marca 2023, 20:08 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1635
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 51 razy
Pomógł: 199 razy
Przyczyn jak zwykle może być kilka, od zaśniedziałych końcówek (wszystkich związanych z kierunkami) , przetartymi przewodami które mogą zwierać do masy. Morze być też zwarcie w przełącznikach. Niestety ale elektryka bywa skomplikowana i znalezienie uszkodzenia jest trudne. Schemat w rękę i eliminować poszczególne obwody.
https://t4-wiki.de/wiki/Blinkanlage



Za ten wpis autor bigos1966 podziękował: Adolf (niedziela, 19 marca 2023, 12:51)
  Statystyki: 4.55%
Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB