T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest piątek, 18 października 2019, 12:58

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 22 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
 Tytuł: przekaźnik 140
Nieprzeczytany postNapisane: sobota, 6 lipca 2019, 18:25 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 11 marca 2018, 08:54
Posty: 44
model: multivan
silnik: 2.5

Podziękował: 0 razy
Pomógł: 0 razy
witam,ostatnio przestała mi dmuchać dmuchawa,więc posprawdzałem wszystko.bezpiecznik ok,12v podane na dmuchawe i dmuchawa rusza bez problemu więc moje podejżenie padło na przekaźnik z numerem 140.po rozebraniu go zobaczyłem że 2 styki na płytce takie troszke wyjarane więc postanowiłem je rozgrzać lutownicą i poprawić luty,ale to nic nie dało dmuchawa dalej nie chodzi a przekaźnik z tego co zobaczyłem sie bardzo grzeje.i teraz mam pytanko czy są jakieś zamienniki tego przekaźnika? bo w hurtowniach nie mają a na allegro za używke chcą 250 zł!!mam wyjazd za 1,5 tygodnia i sie zastanawiam co z tym fantem zrobić?czy może jakiś elektronik to naprawi czy szukaćczegoś w zamian.prosiłbym o szybką podpowiedz.(mam zielony klimatronik)


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 6 lipca 2019, 18:36 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2733
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 179 razy
Pomógł: 107 razy
Rozumiem że chodzi o przekaźnik klimy?
Topran 110846 kosztuje około 35 zl. Jedyna zauwazalna rożnica w stosunku do oryginału to brak zwłoki w uruchomieniu wiatrakow chlodnicy, za którą odpowiada w oryginale elektronika. Topran ma w srodku tylko dwa przekaźniki. U mnie klima na nim chodzi wiec wożę go na zapas


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 6 lipca 2019, 18:43 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 11 marca 2018, 08:54
Posty: 44
model: multivan
silnik: 2.5

Podziękował: 0 razy
Pomógł: 0 razy
jak to prawda co piszesz to super!!! jeszcze jak mógłbyś wytłumaczyć mi o co chodzi z tą zwłoką wentylatora chłodnicy bo nie kumam za bardzo o co chodzi a wolałbym wiedzieć .dzięki za szybką odpowiedz


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 6 lipca 2019, 19:01 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2733
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 179 razy
Pomógł: 107 razy
Chodzi o to, że u mnie (kima z '92 według dat na częściach, lub z '94 według zeznań właściela dawcy) wiatraki ruszają po sekundzie-dwóch od włączenia klimy, ale nie wiem w jakim celu, przy czym na obudowie przekaźnika 140 są symbole sugerujące jakieś opóźnienie czasowe, a na Topranie nie.
No i według schematu klimy z EuroVan-a z lipca '93 (99% zgodności z moją wiązką) przekaźnik 140 wpływa tylko na czwarty bieg nadmuchu, pierwsze trzy omijają ten przekaźnik.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 6 lipca 2019, 19:16 
Offline
podteczkownik

Dołączył(a): piątek, 4 marca 2016, 02:05
Posty: 205
Lokalizacja: Sztum, Pomorskie
model: T4 long holenderka
silnik: AFN

Podziękował: 1 raz
Pomógł: 10 razy
U mnie jest bodajże 133 od klimy, ale czwarty bieg nawiewu nie działa. Nie wiem jeszcze czy to wina opornicy, czy przełącznika. A teraz piszesz, że ma to coś wspólnego z przekaźnikiem... Schematu mojej klimy nie mam, uruchomiłem ją na podstawie schematu od acv po 96. Jeśli masz możliwość Adampio, to zapodaj swój schemat od Eurovana.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 6 lipca 2019, 19:55 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2733
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 179 razy
Pomógł: 107 razy
Po sprawdzeniu widzę, że to schemat wersji z roku 1991 tylko dokumentacja jest sygnowana "EuroVan 7/93".
Kolejny raz wychodzi na @Kenobi-ego, który twierdzi że "na Forum jest WSZYSTKO" :mrgreen:

Ten schemat jest tutaj viewtopic.php?f=9&t=4394&hilit=schemat#p51139 (drugi wpis)

U mnie też nie było czasowo 4 biegu i winien okazał się bezpiecznik dodany (na tym schemacie S23).
Pierwsze trzy biegi są zasilane z bezpiecznika S6 przez przełącznik suwakowy klimy E35 i pokrętło biegów nadmuchu E9. Silnik dmuchawy przedniej to V2


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 6 lipca 2019, 22:32 
Offline
podteczkownik

Dołączył(a): piątek, 4 marca 2016, 02:05
Posty: 205
Lokalizacja: Sztum, Pomorskie
model: T4 long holenderka
silnik: AFN

Podziękował: 1 raz
Pomógł: 10 razy
Pisałem posta w tamtym temacie, ale zapomniałem dopisać, że problem ogarnięty. Schematu z tamtego linku nie mogłem otworzyć po pobraniu, a inne z sieci od benzyny nie pasowały jakoś do mojego auta. Podpasował najbardziej od acv, ale tam przełącznika suwakowego nie ma. Spróbuję pobrać na kompa i zobaczymy. Odpowiadając na pytanie z tamtego tematu: kompresor wisi na silniku1.9tdi, w aucie z klimy zostało właściwie tylko to co pod deską i wentylatory bez żaluzji, kompresor dałem z passata b4 po lekkiej modyfikacji, węże kupiłem używane od t4, zaspawane wyjścia na tylny parownik, reszta gratów nowa. Chętnie kupię gruszkę podciśnienia o nr: 191 820 676A


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 6 lipca 2019, 22:39 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2733
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 179 razy
Pomógł: 107 razy
Na telefonie (Android) sie nie pobiera ale na komputerze (Win10) jak najbardziej


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 11 lipca 2019, 13:16 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 11 marca 2018, 08:54
Posty: 44
model: multivan
silnik: 2.5

Podziękował: 0 razy
Pomógł: 0 razy
kupiłem ten przekaźnik i wentylator dmucha tylko zauważyłem że nie ma nadmuchu na przednią szybe.jak nacisne przysisk rzedniej szyby to wieje mi na nogi i co bym nie wcisnoł to na szybe nie wieje.czym wogóle steruje ten przekaźnik?on jest odpowiedzialny za klapy nawiewów?i zauważyłem że ten przekaźnik robi sie ciepły bardzo,nie wiem jak było z oryginałem?musze sprawe szybo rozwiązać bo we wtorek jede na wakacje:(


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 11 lipca 2019, 13:21 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2733
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 179 razy
Pomógł: 107 razy
Zobacz sobie na schemacie


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 11 lipca 2019, 13:47 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 11 marca 2018, 08:54
Posty: 44
model: multivan
silnik: 2.5

Podziękował: 0 razy
Pomógł: 0 razy
nie umie znaleźć co steruje silniczkiem v85 bo mam błąd na klimatroniku defroster klape czy jakoś tak i nie wiem czy to ma związek z tym że mi nie wieje na przednią szybe czy to wina przekaźnika


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 11 lipca 2019, 14:04 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 11310
Lokalizacja: DW
opis: Artur
model: T4
silnik: 2.0 TDI VP
ostrzeżenia: 1

Podziękował: 286 razy
Pomógł: 730 razy
To ma właśnie z tym związek, ta klapa kieruje albo na szybę nawiew albo na nogi https://t4-wiki.de/wiki/Stellmotor_(Climatronic)


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 11 lipca 2019, 19:47 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1104
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 40 razy
Pomógł: 83 razy
Silniczek V85 jest sterowany bezpośrednio jednostką sterującą klimatronik. Pytanie jaki numer błędu Ci wyskakuje. Drugie pytanie to czy stało się to teraz, czy tak było od początku jak kupiłeś T4. Ewentualnie ktoś tam grzebał. Może po prostu pozamieniane są wtyczki, sprawdź jak one są rozmieszczone w linku do Viki T4.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 12 lipca 2019, 06:56 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 11 marca 2018, 08:54
Posty: 44
model: multivan
silnik: 2.5

Podziękował: 0 razy
Pomógł: 0 razy
dzisiaj sie zajme tym silniczkiem klapy.jeszcze mi panowie napiszcie czy u was ten przekaźnik 140 też sie robi ciepły po uruchomieniu?bo ten stary przekaźnik dałem do naprawy i nie chce sobie znowu przekaźnika spalić.bo nie wiem czy ten typ tak ma czy może jakieś jest złe połączenie i sie grzeje


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 12 lipca 2019, 10:27 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1104
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 40 razy
Pomógł: 83 razy
Ciepły to nie jest konkretna temperatura. Jeżeli uważasz że za mocno się grzeje, to zdejmij obudowę przekaźnika i sprawdź który obwód się grzeje i co się grzeje. Styki czy cewka. Przy wyłączonej klimie a włączonym nadmuchu, sprawdzisz obwód wentylatorów nadmuchu. Jak załączysz klimę uruchomi się styk i cewka od elektrysprzęgła sprężarki klimy. Jak to sprawdzisz i będzie coś nie tak, to można szukać dalej.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 14 lipca 2019, 19:19 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 11 marca 2018, 08:54
Posty: 44
model: multivan
silnik: 2.5

Podziękował: 0 razy
Pomógł: 0 razy
silniczek klapy rozebrałem przeczyściłem i działa,także ten zamiennik przekaźnika jest chyba ok bo wszystko działa po staremu jedynie troche ciepły jest ale jutro odbiore stary z naprawy to jak zamiennik sie spali to wtedy sie przyjże instalacji poki działa nie bede nic ruszał a oryginał bede woził na zapas.dzięki chłopaki za podpowiedzi i pozdro


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 15 lipca 2019, 22:20 
Offline
podteczkownik

Dołączył(a): piątek, 4 marca 2016, 02:05
Posty: 205
Lokalizacja: Sztum, Pomorskie
model: T4 long holenderka
silnik: AFN

Podziękował: 1 raz
Pomógł: 10 razy
Sprostowanie, w moim aucie za klimę odpowiada przekaźnik nr 13


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 15 lipca 2019, 22:57 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1104
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 40 razy
Pomógł: 83 razy
To nie sprostowanie tylko coś innego. Pokaż gdzie on jest na schemacie i co załącza w klimie.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 15 lipca 2019, 23:39 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): wtorek, 24 listopada 2015, 13:59
Posty: 2733
Lokalizacja: Warszawa
model: T4 Multivan '95
silnik: 2.4D AAB
ostrzeżenia: 1

Podziękował: 179 razy
Pomógł: 107 razy
Przekaźnik klimy może miec numer 140 lub 13 a to samo.ma w środku, przynajmniej tak jest na schematach


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 16 lipca 2019, 00:37 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1104
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 40 razy
Pomógł: 83 razy
Podrzućcie jeden schemat gdzie jest nr 13.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 22 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB