T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 2 kwietnia 2020, 21:16

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 45 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 24 marca 2020, 22:54 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 09:52
Posty: 2012
Lokalizacja: D-Huthum
model: t4/t4/sharan
silnik: 2.4d/2.5pb/2.8

Podziękował: 23 razy
Pomógł: 47 razy
Przewód od immo znaleziony zupełnie z inną końcówką i wpięty w pustą dużą kostkę nie wiadomo po co .
Żółty to taki kawałek nie wiadomo do czego ,ale ryzykowałem i warto było .
Silnik znowu żyje .
Jedynie to muszę zrobić czyszczenie rozrusznika ,bo nie łączy , ale odpala :)
Teraz tylko zrobić odpowiednie gniazda na kolejny raz do podłączenia kompa.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 10:54 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): piątek, 26 listopada 2010, 20:00
Posty: 1256
Lokalizacja: ZCH
model: t4 caracelle
silnik: VR6

Podziękował: 43 razy
Pomógł: 97 razy
Marcin ciekawe jakie jeszcze niespodzianki kryje twoja instalacja.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 15:21 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 09:52
Posty: 2012
Lokalizacja: D-Huthum
model: t4/t4/sharan
silnik: 2.4d/2.5pb/2.8

Podziękował: 23 razy
Pomógł: 47 razy
Ech ... czas pokaże :)
Na pewno to mam 2 kpl przewodów ( jakieś 2 m ) idących wzdłuż deski nie wiadomo do czego.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 17:52 
Offline
podteczkownik

Dołączył(a): wtorek, 16 sierpnia 2016, 09:54
Posty: 429
Lokalizacja: P-ń Wlkp
model: t4 caravelle L syncr
silnik: ACV
ostrzeżenia: 1

Podziękował: 7 razy
Pomógł: 20 razy
nie miałeś tam czasem licznika z tacho?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 25 marca 2020, 20:26 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 09:52
Posty: 2012
Lokalizacja: D-Huthum
model: t4/t4/sharan
silnik: 2.4d/2.5pb/2.8

Podziękował: 23 razy
Pomógł: 47 razy
Chyba nie ,bo to ory multivan.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 45 ]  Przejdź na stronę Poprzednia strona  1, 2, 3

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB