T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest niedziela, 27 września 2020, 19:32

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
 Tytuł: Acv nie odpala
Nieprzeczytany postNapisane: sobota, 28 grudnia 2019, 13:41 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 28 kwietnia 2019, 17:26
Posty: 2
model: T4
silnik: 2,5 tdi

Podziękował: 0 razy
Pomógł: 0 razy
Witam mam problem z acv 102 km 97 rok. Dzis z rana normalnie odpalil po przejechaniu 15 km zgasilem go chcac ponownie po chwili odpalić złapał na chwile cos zaczęło dziwnie hurgotać i po sekundzie zgasł juz nie chciał odpalić. Po holowaniu do garażu zdiąlem osłony pasków sa cale ale zauważyłem ze ten od pompy wydaje mi sie za bardzo luźny.Czy to moze byc powodem ze nie odpala??Dodam jeszcze ze przy probie odpalenia jakos dziwnie kreci


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 28 grudnia 2019, 21:58 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 7198
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 63 razy
Pomógł: 686 razy
Wszystko wskazuje, że przeskoczył rozrząd bo coś się rozpadło. To, że paski są na miejscu nic nie znaczy. Co to znaczy dziwnie kręci ? Jedyna metoda weryfikacji przeskoczonego rozrządu to próba ustawienia na znaki czy sie pokrywają. Możesz jeszcze kompa podpiąć i zobaczyć jakie błędy wyłapał zanim padł ale nie gwarantuje to odpowiedzi.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 29 grudnia 2019, 10:12 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 28 kwietnia 2019, 17:26
Posty: 2
model: T4
silnik: 2,5 tdi

Podziękował: 0 razy
Pomógł: 0 razy
Kompa podpinałem błędów nie ma. Jak by przeskoczył rozrząd dużo mógł narobić bałaganu w trakcie odpalenia???


Ostatnio edytowano niedziela, 29 grudnia 2019, 12:03 przez grzesiex, łącznie edytowano 1 raz
zmiana na język polski


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB