T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 17 lipca 2019, 02:53

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 7 czerwca 2016, 07:52 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 31 stycznia 2016, 20:36
Posty: 168
Lokalizacja: Dębica
model: T4
silnik: 2.5 TDI
ostrzeżenia: 1

Podziękował: 19 razy
Pomógł: 8 razy
Witam w mojej Czwóreczce pojawił się problem. Kiedy tylko paliwo zacznie schodzić poniżej połowy baku czasem trzeba było delikatnie dłużej pokręcić, teraz zszedłem do 1/4 i jest już męczarnia. Dla porównania jak mam więcej niż pół zbiornika odpala praktycznie na dotyk.

Czy to wina pompki w baku ? dzieje się to tylko wtedy kiedy jest mniej paliwa. Czy jest opcja regeneracji pompki czy trzeba nową lub jakąś używke ?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 czerwca 2016, 08:16 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): poniedziałek, 11 października 2010, 12:17
Posty: 1059
model: T4
silnik: ARL+

Podziękował: 23 razy
Pomógł: 48 razy
Nie wydaje mi się aby tam pompka w baku była.
Obstawiam jakiś problem na połączeniach paliwowych pomiędzy zbiornikiem a pompą paliwową.


_________________
220/440 <09>


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 czerwca 2016, 08:54 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 23 lipca 2015, 21:13
Posty: 479
Lokalizacja: Lubuskie blisko Granicy
model: vw t4
silnik: 2.5TDI ACV

Podziękował: 49 razy
Pomógł: 35 razy
ostryt4 napisał(a):
Nie wydaje mi się aby tam pompka w baku była.
Obstawiam jakiś problem na połączeniach paliwowych pomiędzy zbiornikiem a pompą paliwową.

otóż to, nieszczelność w przewodach paliwowych i paliwo cofa się do zbiornika w wiekszej ilości bądz mniejszej w zależności od tego ile masz paliwa w zbiorniku . Jeszcze pytanie czy dzieje się tak po dłuższym postoju np kilka godzin lub cała noc . Czy jak stoi 5 min to też ma problem ? Bo jeżeli tak to stawiałbym na kończącą się pompe wtryskową . Pompki w zbiorniku nie ma .


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 czerwca 2016, 11:34 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 31 stycznia 2016, 20:36
Posty: 168
Lokalizacja: Dębica
model: T4
silnik: 2.5 TDI
ostrzeżenia: 1

Podziękował: 19 razy
Pomógł: 8 razy
Auto stało całą noc odpiałem bardzo długo krecąc, pochodził 3 minuty zgasiłem poczekałem 5 minut i zaś długo kręcił


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 czerwca 2016, 13:34 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): czwartek, 23 lipca 2015, 21:13
Posty: 479
Lokalizacja: Lubuskie blisko Granicy
model: vw t4
silnik: 2.5TDI ACV

Podziękował: 49 razy
Pomógł: 35 razy
to raczej nie będzie związane z nieszczelnością w przewodach . Wydaje mi się że pompa może się kończyć powoli .


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 czerwca 2016, 13:54 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 7006
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV

Podziękował: 61 razy
Pomógł: 657 razy
Zacznij od najprostszych znaczy czyli sprawdzenia szczelności,
Niech ktoś kręci rozrusznikiem, a ty obserwuj wąż paliwowy przy samej pompie ( jest przeźroczysty ) czy idzie od razu samo paliwo czy z bąblami lub w ogóle pojawia się po dłuższym kręceniu.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało



Za ten wpis autor Kenobi podziękował: virus (wtorek, 7 czerwca 2016, 14:46)
  Statystyki: 4.76%
Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 czerwca 2016, 14:46 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 31 stycznia 2016, 20:36
Posty: 168
Lokalizacja: Dębica
model: T4
silnik: 2.5 TDI
ostrzeżenia: 1

Podziękował: 19 razy
Pomógł: 8 razy
Dziękuje za szybką reakcje, temat ma się następująco obserwując przezroczysty wąż wychodzi że niema w nim paliwa dopiero po długim kręceniu się pojawia i jak auto już odpali to co kilka sekund przepływa cały rząd bąbli.... . Po zgaszeniu też widać jak dostają się bąble i pewnie wtedy paliwo się cofa. Czeka mnie więc wymiana wężyków na początek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 7 czerwca 2016, 16:36 
Offline
podteczkownik

Dołączył(a): sobota, 14 maja 2011, 21:40
Posty: 336
model: Caravelle
silnik: 2,5 TDI

Podziękował: 6 razy
Pomógł: 20 razy
Zamiast wężyków sprawdził bym połączenia na filtrze paliwa oraz zaworek w filtrze.



Za ten wpis autor rafwlkp podziękował: virus (środa, 8 czerwca 2016, 15:47)
  Statystyki: 4.76%
Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 8 czerwca 2016, 15:47 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 31 stycznia 2016, 20:36
Posty: 168
Lokalizacja: Dębica
model: T4
silnik: 2.5 TDI
ostrzeżenia: 1

Podziękował: 19 razy
Pomógł: 8 razy
Wygląda na to że problem tkwi w miejscu gdzie zaworek wchodzi do filtra, jest tam za dużo luzu mimo że filtr mam nowy i zaworek też dziś zakupiłem nowy. Mimo tego powietrze nadal zbierało się w przewodach. Zrobiłem test ponieważ miałem możliwość obejrzeć używany filtr paliwa z golfa IV okazało się że tam jest podobny zaworek ale inaczej ma oringi i siedzi dość sztywno, założyłem ten używany filterek z zaworkiem na próbę i jest poprawa na początku poszło sporo powietrza. Kilka prób po kilkunastominutowym staniu i auto pali na dotyk :) zamawiam nowy filterek od 1.9 i tak bede jeździł.

Sprawdze jeszcze sprawe jutro z rana czy nic sie nie zmienia ale raczej nie powinno.

Dzieki wielkie wszystkim za sugestie i pomoc


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 9 czerwca 2016, 09:46 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 31 stycznia 2016, 20:36
Posty: 168
Lokalizacja: Dębica
model: T4
silnik: 2.5 TDI
ostrzeżenia: 1

Podziękował: 19 razy
Pomógł: 8 razy
Sprawdzone rano i auto pali na dotyk :) U mnie zostaje już filterek od 1.9 tdi Bora/Golf itd


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 27 czerwca 2016, 20:34 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 31 stycznia 2016, 20:36
Posty: 168
Lokalizacja: Dębica
model: T4
silnik: 2.5 TDI
ostrzeżenia: 1

Podziękował: 19 razy
Pomógł: 8 razy
Nie pisałem odrazu bo auto pojechało do mechanika na inna operacje ale niestety problem nie ustał, paliwo cofa się dużo wolniej lecz niestety nadal jest problem jak spadnie poniżej połowy baku. D

Dzisiaj założyłem nowy(używany) pływak i testuje temat być może to będzie wina pływaka ze się gdzieś rozszczelnił, pojeżdzę kilka dni i napiszę co i jak.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 27 czerwca 2016, 20:37 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 11147
Lokalizacja: DW
opis: Artur
model: T4
silnik: 2.0 TDI xXx
ostrzeżenia: 1

Podziękował: 285 razy
Pomógł: 718 razy
A pływak masz dobrze ustawiony względem baku? Na pływaku i na baku są punkty jak mają być one ustawione względem siebie.


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 28 czerwca 2016, 20:13 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 31 stycznia 2016, 20:36
Posty: 168
Lokalizacja: Dębica
model: T4
silnik: 2.5 TDI
ostrzeżenia: 1

Podziękował: 19 razy
Pomógł: 8 razy
Pływak już przestawiałem i nic nie pomogło nawet wyciągałem go do czyszczenia ale był piękny czyściutki tak jak by ktoś już coś próbował. Pożyczyłem od znajomego handlarza pływak w sensie dał mi kompletny ze zbiornikiem i włożyłem całość, zalałem 25L paliwa jak na razie drugi dzień i auto śmiga odpala na dotyk. Będę pisał co i jak za kilka dni jak troche wyjeżdże jeszcze paliwka.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 8 lipca 2019, 22:13 
Offline
teczkownik

Dołączył(a): piątek, 18 stycznia 2013, 17:19
Posty: 527
Lokalizacja: Oleśnica
model: T4 Multivan
silnik: 2,5 Tdi 151AXG

Podziękował: 45 razy
Pomógł: 11 razy
Virus,i jak wygląda sytuacja z odpalaniem po zmianie pływaka w baku?


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB