T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 30 maja 2024, 19:04

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 21 lutego 2023, 21:45 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 21
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Witam Wszystkich Forumowiczów od 5 lat posiadam Caravellke t4 2.5 b/g Syncro z blokadą. Mam nalatane 280tyś km, nigdy nie miałem problemów ze skrzynią i biegami. Tydzień temu wróciłem do domu i jak chciałem wycofać to po wrzuceniu biegu wstecznego zapaliły się światła wsteczne bieg włożyłem a auto nie reaguje, tylko słychać jak coś delikatnie stuka?! Próbowałem parę razy i w końcu bieg wskoczył i zgasiłem auto. Następnego dnia próbuje jechać do pracy i po wrzuceniu jedynki auto rusza z oporem jak by ślizga się sprzęgło, i po chwili jechało chyba normalnie. Po przejechaniu 100 metrów zatrzymałem się i próbuję wrzucić wsteczny i powtórka znowu nie zapina biegu. Oddałem go do zaprzyjaźnionego warsztatu sprawdzili wysprzęgnik, wodziki ,wymienili olej w skrzyni (brak opiłków lub innych oznak metalu). Podczas mojego 5 letniego użytkowania samochodu nigdy nie zgrzytały mi biegi, wchodziły bez najmniejszego problemu, skrzynia cichutko pracowała. Jedynie to tylny dyfer przy prędkości 100km/h delikatnie zaczyna tak nie jednostajnie wyć, lecz wycie ustaje przy 110-115km/h i po niżej 100 też. Ale to inny temat.Co do usterki skrzyni stała się nagle i po cichu, bez zgrzytu. Sprzęgło wymieniłem jakieś 30 tyś temu bardzo proszę o pomoc dziękuję

.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 22 lutego 2023, 23:31 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 12316
Lokalizacja: DW
model: T4
silnik: 1.9 TD...
ostrzeżenia: 1

Podziękował: 330 razy
Pomógł: 1045 razy
Skrzynia do rozbiórki, inaczej tego nie widzę.


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 23 lutego 2023, 16:16 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 21
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Dziękuję za odpowiedź


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 25 lutego 2023, 21:26 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 21
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Mój mechanik podejrzewa że to uszkodzenie tylnego mostu tylnego-dyfra czy ma ktoś na forum dyfer z błokadą i ABS? Tylko musi być pewny. Jeśli nie to czy można kupić taki dyfer po regeneracji lub ktoś na forum wie kto ma lub regeneruje ? Jeśli tak to bardzo prosił bym o namiar


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 27 lutego 2023, 11:30 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 5 kwietnia 2015, 14:37
Posty: 983
Lokalizacja: kraków wieliczka
model: T4 transporter
silnik: 2,5 TDI AJT

Podziękował: 5 razy
Pomógł: 52 razy
A powiedz mi co ma dyfer do skrzyni biegów? Przecież to dwa odrębne elementy napędu


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 6 marca 2023, 11:45 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 21
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Witam co do diagnozy mojego mechanika, twierdzi że całość jest spięta na "sztywno" i jak dyfer jest rospięty to przód nie pracuje prawidłowo. Po zapięciu blokady ciągnie na jedno koło ,bez blokady nie jedzie do tyłu ale wał się kręci. Nie umiem odpowiedzieć Wam więcej muszę poczekać na rozbiórkę bo i tak muszę rozebrać dyfer ponieważ czasami huczy. Jeśli ktoś ma namiary na gotowy dyfer lub regeneruje to Proszę o namiar Dziękuję


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 14 marca 2023, 22:26 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 21
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Witam wszystkich czy ma ktoś może namiary na kogoś lub firmę regenerującą dyfer, lub dyfer w dobrym stanie? Jeśli tak to bardzo proszę o namiar. Tu na forum czytałem o gościu który parawiał dyfer, wiem że była mowa w poście że to nie jest takie proste. Nie mogę znaleść ów postu, nie wiem jak to znaleść? Chodzi mi o to że któryś forumowicz opisywał tam ten remont, może zapytał bym czy ten mechanik nie zregenerował by mojego dyfra?!


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 16 kwietnia 2023, 19:37 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 1 stycznia 2018, 21:01
Posty: 21
Lokalizacja: Nowy Sącz
model: T4 syncro
silnik: 2.5 b/g

Podziękował: 0 razy
Pomógł: 0 razy
Witam mineło już chwilkę czasu ale udało się rozwiązać problemy z moim napędem i biegiem wstecznym! Okazało się nie do wiary że powodem tego całego problemu z biegami był przedni przegub zewnętrzny. T.z.n był uszkodzony i się poprostu rozpadł. Możecie wierzyć lub nie nie dawał mi żadnego sygnału ani charakterystycznego grzechotaniem no nic. Po wymianie przegubu wszystko - prawie wszystko naprawione. Oprócz lekko chuczącego dyfra. Nadal poszukuje dyfra lub kogoś kto by go zregenerował bardzo dziękuję i proszę o pomoc .Wszystkim którzy pomogli i coś podpowiedzieli bardzo dziękuję za pomoc.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB