T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 27 lutego 2020, 22:05

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 87 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 4 lutego 2020, 07:33 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): sobota, 14 stycznia 2012, 22:14
Posty: 738
Lokalizacja: FSW
model: Caravelle
silnik: 2.5TDi

Podziękował: 12 razy
Pomógł: 34 razy
Odwrotnie masz podciśnienie .


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 5 lutego 2020, 12:48 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 9 lipca 2018, 09:41
Posty: 62
model: multivan
silnik: 2.0
ostrzeżenia: 1

Podziękował: 9 razy
Pomógł: 2 razy
Dziękuję :) przekazałem mechanikowi, bo póki co, się poddał :(


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 5 lutego 2020, 20:41 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 marca 2017, 11:55
Posty: 29
model: T4 syncro long
silnik: 2,4 D

Podziękował: 0 razy
Pomógł: 2 razy
Podciśnienie odpowiada za włączanie blokady tylnego dyfra, a nie za załączanie napędu.
Jest ABS w tym aucie ?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 5 lutego 2020, 21:39 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 9 lipca 2018, 09:41
Posty: 62
model: multivan
silnik: 2.0
ostrzeżenia: 1

Podziękował: 9 razy
Pomógł: 2 razy
Jest abs


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 8 lutego 2020, 20:27 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 marca 2017, 11:55
Posty: 29
model: T4 syncro long
silnik: 2,4 D

Podziękował: 0 razy
Pomógł: 2 razy
W T4 Syncro z ABS, w tylnym napędzie jest sprzęgło jednokierunkowe ( wolne koło ).
Jest to potrzebne, żeby ABS nie głupiał.
Wolne koło jest blokowane przy jeździe do tyłu, blokada realizowana jest siłownikiem elektrycznym, uruchamianym w momencie włączenia wstecznego biegu.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 10 lutego 2020, 21:45 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): sobota, 14 stycznia 2012, 22:14
Posty: 738
Lokalizacja: FSW
model: Caravelle
silnik: 2.5TDi

Podziękował: 12 razy
Pomógł: 34 razy
SP9RTN napisał(a):
Wolne koło jest blokowane przy jeździe do tyłu, blokada realizowana jest siłownikiem elektrycznym, uruchamianym w momencie włączenia wstecznego biegu.

Nie siłownikiem elektrycznym tylko zaworkiem ,który otwiera podcisnienie. Podciśnienie wpycha bolec w dyfrze i załącza napęd , a gdy wyłączysz wsteczny wtedy zaworek zaciąga (poprzez podciśnienie ) bolec w dyfrze i wyłącza wolne koło.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 15 lutego 2020, 09:44 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 9 lipca 2018, 09:41
Posty: 62
model: multivan
silnik: 2.0
ostrzeżenia: 1

Podziękował: 9 razy
Pomógł: 2 razy
Problemy są dwa. Przewody, które trzeba wymienić, bo nie dają wystarczającego podciśnienia i zaworek. Problem jeszcze, jak to fizycznie wymienić w dyfrze. Czy jest opcja bez zdejmowania i rozbieranie dyfra na czynniki pierwsze.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 87 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB