T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 21 lutego 2024, 14:22

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: czwartek, 14 kwietnia 2022, 22:03 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): poniedziałek, 13 lipca 2020, 22:08
Posty: 4
model: caravelle
silnik: 2.5 tdi acv

Podziękował: 1 raz
Pomógł: 0 razy
Cześć wszystkim,
to mój pierwszy post na forum wiec pozwólcie, że się przedstawię.
Razem z żoną jesteśmy szczęśliwymi posiadaczami t4 syncro, którą podróżujemy.
Szykuje się nam dłuższa podróż wiec bardzo proszę o pomoc w analizie logów :)

Grupy 003, 004: http://vaglogi.pl/log-003_004_Av5RYhx.html
Grupy 007, 013: http://vaglogi.pl/log-007_013_rmO5F.html
Grupy 014, 018: http://vaglogi.pl/log-014_018_29h2s6.html
Grupy 001, 023: http://vaglogi.pl/log-023_001_PU46wu.html
Grupa 000: http://vaglogi.pl/log-000_j37T7s.html
Grupa 003: http://vaglogi.pl/log-003_k73jz.html
Grupa 004: http://vaglogi.pl/log-004_686ybx7.html
Grupa 011: http://vaglogi.pl/log-011_OHS4N8.html
Grupy 000, 001: http://vaglogi.pl/log-000_001_88P3xi4.html
Grupy 003, 011: http://vaglogi.pl/log-003_011_234Kj.html
Grupy 004, 008: http://vaglogi.pl/log-004_008_8M5lUeh.html
Grupy 010, 011: http://vaglogi.pl/log-010_011_pu8rx.html
Grupy 000, 001: http://vaglogi.pl/log-000_001_2GbuW.html


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 15 kwietnia 2022, 20:51 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 7421
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle x 2
silnik: ACV i AHY

Podziękował: 71 razy
Pomógł: 800 razy
Za późny kąt wtrysku, turbina nie pompuje.
Cos oprócz logów napiszesz, w stylu co się dzieje, co cie niepokoi, coś było robione czy nie.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 15 kwietnia 2022, 21:35 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): poniedziałek, 13 lipca 2020, 22:08
Posty: 4
model: caravelle
silnik: 2.5 tdi acv

Podziękował: 1 raz
Pomógł: 0 razy
właśnie niepokoi mnie turbo bo ostatnio jadąc autostradą ledwo do 100 dobijał ;/
Wywaliło mi też dwa błędy:
VAG-COM Version: Release 311.2-N

Control Module Part Number: 074 906 021 A
Component and/or Version: 2,5l R5 EDC G00SG 1909
Software Coding: 00003
Work Shop Code: WSC 02743
2 Znalezione:
65535 - Internal Control Module Memory Error
37-10 - Faulty - Intermittent
00575 - Intake Manifold Pressure
17-00 - Control Difference
Wężyki wszystkie sprawdzone, część wymieniłem, ECU mam rozebrane wężyki w nim był w całości
Jeszcze sprawa z egr, w BS003 mam ciągle podobną wartość czy on czy off. Tak powinno być ??


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 16 kwietnia 2022, 18:43 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 7421
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle x 2
silnik: ACV i AHY

Podziękował: 71 razy
Pomógł: 800 razy
Błędy wskazują zdecydowanie na problem z map sensorem w ECU. Zdejmowałeś w nim wężyk i patrzyłeś czy nie jest tam zawalone olejem ? Sam map sensor też mógł umrzeć.
Jeśli w 003 pokazuje cały czas tą samą wartość ale w okolicach 400 to nie ma znaczenia - albo EGR sie nie otwiera albo jest zaślepiony - jedno i drugie zdrowsze dla silnika.


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 16 kwietnia 2022, 23:15 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): poniedziałek, 13 lipca 2020, 22:08
Posty: 4
model: caravelle
silnik: 2.5 tdi acv

Podziękował: 1 raz
Pomógł: 0 razy
Egr nie jest zaślepiony ale jak dla mnie może nie działać ;p.
ECU rozebrałem i faktycznie wężyk był trochę mokry i jakiś taki miękki. Wymieniłem go na nowy i na odpalonym aucie patrząc na wartości z grupy 011 dmuchnąłem w niego i wartości doładowania się zwiększyły.
Zrobiłem na szybko logi (jakbyś mógł jeszcze zerknąć) i wydaje mi się, że już jest git
http://vaglogi.pl/log-003_011_Y7TMXP.html


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 17 kwietnia 2022, 13:06 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 7421
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle x 2
silnik: ACV i AHY

Podziękował: 71 razy
Pomógł: 800 razy
Wygląda to teraz spoko. Ważne żebyś ty odczuł poprawę


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało



Za ten wpis autor Kenobi podziękował: artuole (środa, 20 kwietnia 2022, 12:42)
  Statystyki: 4.55%
Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 17 kwietnia 2022, 13:21 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): poniedziałek, 13 lipca 2020, 22:08
Posty: 4
model: caravelle
silnik: 2.5 tdi acv

Podziękował: 1 raz
Pomógł: 0 razy
Dzięki za rady, wydaje się że jest już git.
Btw robiłeś chipa u siebie jest jakaś różnica?
Mam syncro i właśnie o tym myślę


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB