T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 30 września 2020, 16:32

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: niedziela, 14 czerwca 2020, 19:14 
Offline
podteczkownik raczkujący

Dołączył(a): wtorek, 11 lipca 2017, 23:50
Posty: 3
model: T4
silnik: 1.9 TD

Podziękował: 0 razy
Pomógł: 0 razy
Witam. Posiadam 1.9 TD 68 KM i wiecznie piszczy w nim pasek klinowy, doszedłem po wielu zmaganiach że śrube już mi obkręcili a są 3 na kole pasowym od wspomagania. Nawet naciągniety pasek się ślizga na zimnym, miał ktoś coś podobnego? Czy możliwe jest że te dwa kółka są wytarte i dlatego tak piszczy?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 15 czerwca 2020, 11:49 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 11637
Lokalizacja: DW
opis: Artur
model: T4
silnik: 2.0 TDI VP
ostrzeżenia: 1

Podziękował: 294 razy
Pomógł: 762 razy
Tam są podkładki, które się wyciąga aby naciągnąć pasek.


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB