T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 27 lutego 2020, 23:02

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 24 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
Nieprzeczytany postNapisane: czwartek, 6 lutego 2020, 21:09 
Offline
podteczkownik

Dołączył(a): niedziela, 15 października 2017, 17:50
Posty: 178
model: T4 Multivan 1996
silnik: 2.4 AAB

Podziękował: 37 razy
Pomógł: 1 raz
Lodówkę włączam tylko gdy mi potrzebna


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 6 lutego 2020, 21:14 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 11 października 2015, 03:23
Posty: 346
Lokalizacja: okolice Kraków
opis: VW T5 19 TDI 105 KM
model: VW T4 TRANSPORTER
silnik: 1.9 TD
ostrzeżenia: 1

Podziękował: 4 razy
Pomógł: 4 razy
Czyli aku ma napięcie cały czas


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 6 lutego 2020, 21:34 
Offline
podteczkownik

Dołączył(a): niedziela, 15 października 2017, 17:50
Posty: 178
model: T4 Multivan 1996
silnik: 2.4 AAB

Podziękował: 37 razy
Pomógł: 1 raz
Na to wygląda


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 10 lutego 2020, 15:55 
Offline
podteczkownik

Dołączył(a): niedziela, 28 lutego 2016, 17:34
Posty: 324
model: MK1
silnik: 1,6TD

Podziękował: 4 razy
Pomógł: 31 razy
Lodówka z wersji Classic prawdopodobnie ma podpięcie pod drugi akku, natomiast ładowany jest on od razu po odpaleniu silnika.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 24 ]  Przejdź na stronę Poprzednia strona  1, 2

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB