T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest wtorek, 11 grudnia 2018, 13:04

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: niedziela, 15 lipca 2018, 19:38 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 14 lipca 2018, 08:26
Posty: 3
model: T4
silnik: 2,4 D

Podziękował: 1 raz
Pomógł: 0 razy
Cześć,

Jestem tu nowy ale po obejrzanych wątkach mam pewność, że dobrze trafiłem :). Przechodzę zatem do opisu problemu:
Podstawa fotela kręcąc się zgodnie z ruchem wskazówek (patrząc od góry) idzie do góry (obrót fotela w kier. jazdy). Obracając do tyłu - idzie w dół. Kupiłem T4 z fotelem, który był zablokowany w pół-obrotu - nie do końca rozumiejąc jak to działa uznałem, że po prostu jest "zastany" i w końcu da się go "rozruszać". I rzeczywiście - trochę na siłę udało się go ustawić do przodu i z dużym trudem obrócić w stronę kabiny. Szło ciężko - we dwóch chłopa na siłę.
W końcu zdjąłem fotel i miałem możliwość przyjrzeć się mechanizmowi. Podstawa fotela tworzy jakby kielich nagwintowany (?) w środku, w który wchodzi mocowanie fotela - nagwintowane odpowiednio aby pasowało do podstawy gdzie jest osadzone. Całość przypomina mega-śrubę o skoku pół-obrotu od położenia "fotel do przodu" do położenia "fotel do tyłu". Do tego dołożony jest mechanizm blokujący obrót wyprowadzony dźwigienką na bok fotela (żeby można ją było zwolnić i rozpocząć obrót fotela):
Załącznik:
37190723_1771679206255042_253840740516364288_n.jpg


Okazuje się, że mój egzemplarz jest wkręcony "za głęboko" lub "osiadł".
Załącznik:
37076071_1771681046254858_5279649107646873600_n1.jpg


Całość mechanizmu śrubowego powinna być spasowana tak aby trzpień blokady (2) wchodził w jej gniazdo (2a) tą błyszczącą tulejką (2b). Tymczasem mój fotel jest "wkręcony" te 1,5 cm głębiej co powoduje blokowanie się i wadliwe działanie mechanizmu. Tulejka (2b) zamiast "siedzieć" w gnieździe blokady (2a), jest o 1,5 cm poniżej gniazda a w gnieździe siedzi spaw czy kołnierz trzpienia.
W efekcie przy próbie obrócenia fotela do tyłu (3) czyli "wkręcenia go w podłogę", oś dźwigni blokady (1) kleszczy się w gnieździe (2a - trzpień blokady znajduje się wtedy już poza gniazdem blokady, z prawej) unieruchamiając fotel w pół-obrotu. Co gorsza powrót fotela do ustawienia "do przodu" graniczy z cudem - trzeba na chama wbić klin pomiędzy dłuższy pazur gniazda blokady (z lewej) a blachę mocowania fotela żeby wypracować dystans pozwalający na przejście osi dźwigni blokady (1) z powrotem ponad pazurem - poza blokadę.
Dodatkowym dowodem na zbytnie wciśnięcie mocowania w podstawę jest widok centralnej śruby mocującej (? w sumie nie wiem po co jest ta śruba) schowanej w podstawie i przechodzącej przez mocowanie fotela do podstawy i wkręcane w gwint w podstawie. Widać, że łeb śruby również wystaje o 1,5 cm ponad blachę (a powinien się stykać z nią):
Załącznik:
37111431_1771676642921965_6530656897811349504_n.jpg


No i tu zaczyna się kłopot - jak "odkręcić" ten fotel o jeden obrót lub rozciągnąć podstawę i mocowanie? Gdyby można było zdjąć dźwignię blokady - tak aby trzpień nie haczył o pazur gniazda - sprawę załatwiłoby odkręcenie mocowania o jeden pełny obrót względem podstawy (chyba, że błądzę). Ale nie umiem go zdjąć!!!
Krótkie spojrzenie na górę mocowania fotela:
Załącznik:
37072662_1771678429588453_3062535475613925376_n.jpg


pokazuje, że żaden element dźwigni blokady nie jest demontowalny. Wszystko jest zaspawane, ukryte lub zanitowane.
Może na centralnej śrubie była kiedyś jakaś tuleja dystansowa, którą któryś z poprzednich właścicieli bezrozumnie usunął i od tego czasu mocowanie i podstawa nie znajdują się odpowiedniej odległości?
Macie jakiś pomysł? Ktoś może ma schemat tego mechanizmu?

Z góry dziękuję


Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB