T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 21 lutego 2024, 13:05

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: czwartek, 21 września 2023, 09:54 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 7 września 2023, 23:15
Posty: 1
model: T4
silnik: 2.5tdi

Podziękował: 0 razy
Pomógł: 0 razy
Dzień dobry koledzy!
Bardzo dziękuję za przyjęcie do grona forumowiczów.
Czytałem wiele wątków na o podciśnieniu i hamulcach, ale znalazłem tego, co stało się w moim t4.
Kilka dni temu zauważyłem sparciały (pęknięty) wężyk od egr. Nie czułem żeby coś działo się z autem, ale postanowiłem przejrzeć i wymienić wszystkie przewody.
Kupiłem wężyki i do roboty. To mój drugi transporter, w tamtym też wymieniałem przewody, ale razem z wymianą pompy vacum, która już mocno stukała.
Wróćmy jednak do aktualnego problemu. Zaznaczę, że hamulce działały jak powinny, a pompa była absolutnie niesłyszalna… przed wymianą przewodów niestety.
Po poskładaniu wszystkiego okazało się, że hamulec działa „tylko raz”, a za drugim razem jest już twardy i auto prawie nie hamuje. I teraz najbardziej zagadkowa (dla mnie) sprawa- pompa stuka i to mocno, ale TYLKO w zakresie 1000-1500rpm. Poza tym przedziałem jest znów niesłyszalna.
Reszta działa jak należy, nie ma żadnych błędów, sprawdzałem czy wszystko ssie i nie przepuszcza-jest ok.
Dlaczego pompa wali we wskazanym przedziale obrotów i co to ma wspólnego z twardniejącym hamulcem (wiem, że ma, bo to ten sam układ)? Powinna chyba stukać cały czas, ciszej lub głośniej, albo wcale.
Proszę o jakieś wskazówki, a może ktoś miał podobny problem.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB