T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 30 września 2020, 16:23

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
Nieprzeczytany postNapisane: sobota, 29 sierpnia 2020, 15:32 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 10 sierpnia 2020, 16:51
Posty: 2
model: 800 Special (kamper)
silnik: 1900 Td

Podziękował: 0 razy
Pomógł: 0 razy
Witam. Mam pytanko do specow T4 :) po wcisnieciu hamulca i puszczeniu przez chwile slysze (w kabinie) od strony pedalu hamulca syczenie, trwa 2 max 3 sekundy. Mam sie martwic czy serwo do wymiany? Pozdrawiam.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 3 września 2020, 17:02 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 11637
Lokalizacja: DW
opis: Artur
model: T4
silnik: 2.0 TDI VP
ostrzeżenia: 1

Podziękował: 294 razy
Pomógł: 762 razy
Do wymiany


_________________
Nie pomagam na PW. Masz problem szukaj/pisz na forum


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: czwartek, 3 września 2020, 20:58 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 30 października 2016, 10:02
Posty: 124
model: multi
silnik: 2.5tdi

Podziękował: 1 raz
Pomógł: 10 razy
Jak wyzej napisane


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 4 września 2020, 07:23 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 13 marca 2017, 11:55
Posty: 31
model: T4 syncro long
silnik: 2,4 D

Podziękował: 0 razy
Pomógł: 2 razy
Problem może być nie w serwie, a w pompie hamulcowej.
Jeśli sprężyny wewnątrz pompy są osłabione, to nie dają rady cofnąć trzpienia serwa.
Jeśli nie ma innych objawów niesprawności serwa, to ja bym zaczął od wymiany pompy.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 8 września 2020, 18:09 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 10 sierpnia 2020, 16:51
Posty: 2
model: 800 Special (kamper)
silnik: 1900 Td

Podziękował: 0 razy
Pomógł: 0 razy
Dzieki wiekie za pomoc. Narazie mam wrazenie ze sie uspokoilo wiec narazie pojezdze. Pozdrawiam.


Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB