T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 18 września 2014, 03:28

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 
Autor Wiadomość
 Tytuł: problem z moca silnika
Nowy postNapisane: środa, 13 października 2010, 23:14 
Offline
podteczkownik raczkujący

Dołączył(a): środa, 13 października 2010, 23:03
Posty: 2
model: t4
silnik: 2000
Podziękował: 0 razy
Pomógł: 0 razy
Witam.
Mam problem t4 2000 rok 19td auto nie ma mocy wszystko w nim gra procz tego ze nie ma przyspieszenia ,dopiero powyzej 2ipol tys. obrotow zaczyna wyraznie przyspieszac ,lecz do tego momentu normalnie sie wlecze ,nie kopci nie grzeje sie ,turbo ponoc dziala prosze o pomoc.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: środa, 13 października 2010, 23:17 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 4264
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
Podziękował: 79 razy
Pomógł: 203 razy
Taki jego urok :D Nie wymagaj cudów od 68KM w takiej budzie

Chyba, że

Masz przestawiony kąt wtrysku na pompie,

Zapchany filtr powietrza

Filt paliwa jw

Nienaciągniętą linkę gazu,

EGR zacięty w pozycji otwartej

Lub wycieraczka blokuje pedał gazu <38>

To, że turbo nie wstaje nisko jest raczej normalne. Nie ma tutaj zmiennej geometrii w turbinie i jest jak jest.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: środa, 13 października 2010, 23:48 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 4 października 2010, 16:16
Posty: 149
Lokalizacja: tczew
model: transporter
silnik: 2.4D
Podziękował: 0 razy
Pomógł: 0 razy
zmien silnik ;P albo chociaz pompe na taka z golfa i innych (silnik AAZ, 75KM)
wtedy wejdz w link ponizej i zastosuj oduczujesz roznice (kolega sprawdzal, passat B3. po hamowaniu cos kolo 90KM, chyba 92KM, czyli prawie TDI 1Z)
http://forum.vwgolf.pl/viewtopic.php?f= ... c10a15cd69

P.S. dlaczego vw zamulal silniki w T4? 1.9D, 1.9TD, VR6...? mialo to zwiekszyc zywotnosc? (wieksza masa, silnik czesciej z pelnym obciazeniem)


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: czwartek, 14 października 2010, 15:39 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 4264
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
Podziękował: 79 razy
Pomógł: 203 razy
Co do zamulania to tak, te silniki miały robić spore przebiegi i nie być wysilonymi. Bardziej zależało chyba inżynierom z VW na momencie jak na wysokiej mocy

Co do tematu, jeszcze jedno.

Możesz napisać przy ilu km/h zmieniasz biegi?

Ja podejrzewam, że kolega przesiadł się z jakiejś zwinnej osobówki :D Na T4 1.9td, no niestety cierpliwości kolego :)

No chyba, że wcześniej wszystko było ok to można gdybać


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: czwartek, 14 października 2010, 22:36 
Offline
podteczkownik raczkujący

Dołączył(a): środa, 13 października 2010, 23:03
Posty: 2
model: t4
silnik: 2000
Podziękował: 0 razy
Pomógł: 0 razy
Dzieki za porady ,ale okazalo sie ze filtr paliwa nadawal sie do wymiany i tu byl problem Pozdrowienia z Carrickfergus NI


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: sobota, 12 marca 2011, 20:49 
Offline
podteczkownik

Dołączył(a): niedziela, 23 stycznia 2011, 21:23
Posty: 224
model: T4
silnik: 1.9 TDI (1Z)
Podziękował: 3 razy
Pomógł: 4 razy
Odświeżam temat, ponieważ mam następujący problem: miałem robioną pompę paliwową (ciekła) i teraz po naprawie mam tragiczny spadek mocy - auto ledwie ciągnie, już jadąc pod małą górkę muszę zredukować bieg, a pod większą ostatnio nie dałem rady nawet na I biegu - słowem nie idzie tak jeździć.

Co oni mogli tam schrzanić, czyżby przestawiony kąt wtrysku jak sugeruje kolega Probe041 ? Czy można to samemu jakoś sprawdzić/wyregulować?

Dodatkowo czuć jakby lekkie szarpanie w momencie wchodzenia na wyższe obroty.

Dodam też, że ostatnio głośniej chodzi turbina, a przynajmniej z jej okolicy słychać takie jakby zasysanie powietrza, coś jakby odkurzacz. Nie ma też odczuwalnego efektu turbo, i po wejściu na wysokie obroty bardzo hałasuje. Czy możliwe że gdzieś mam przedmuchy? Czy takie objawy mogą świadczyć o agonii turbosprężarki? I czy te ewentualne przedmuchy mogą mieć wpływ na spadek mocy i to lekkie szarpanie?


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: sobota, 12 marca 2011, 21:00 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 21:37
Posty: 4264
Lokalizacja: DW
opis: Artur
model: T4
silnik: AFN+
Podziękował: 79 razy
Pomógł: 203 razy
Johnny napisał(a):
Odświeżam temat, ponieważ mam następujący problem: miałem robioną pompę paliwową (ciekła) i teraz po naprawie mam tragiczny spadek mocy - auto ledwie ciągnie, już jadąc pod małą górkę muszę zredukować bieg, a pod większą ostatnio nie dałem rady nawet na I biegu - słowem nie idzie tak jeździć.
To mocno coś musieli schrzanić....
Johnny napisał(a):
Co oni mogli tam schrzanić, czyżby przestawiony kąt wtrysku jak sugeruje kolega Probe041 ? Czy można to samemu jakoś sprawdzić/wyregulować?
Samemu nie za bardzo, udaj się do pompiarza. Najlepiej jedź tam gdzie robiłeś auto i niech naprawiają co zepsuli.
Johnny napisał(a):
Dodatkowo czuć jakby lekkie szarpanie w momencie wchodzenia na wyższe obroty.

Dodam też, że ostatnio głośniej chodzi turbina, a przynajmniej z jej okolicy słychać takie jakby zasysanie powietrza, coś jakby odkurzacz. Nie ma też odczuwalnego efektu turbo, i po wejściu na wysokie obroty bardzo hałasuje. Czy możliwe że gdzieś mam przedmuchy? Czy takie objawy mogą świadczyć o agonii turbosprężarki? I czy te ewentualne przedmuchy mogą mieć wpływ na spadek mocy i to lekkie szarpanie?
Zaglądałeś pod maskę?? Nie spadł Tobie przypadkiem dolot z turbiny?? Nie masz dziury w dolocie?? Wszystko na swoim miejscu??

Ja miałem podobnie z turbiną, tylko to był raczej odgłos odrzutowca jak odkurzacza <01>


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: sobota, 12 marca 2011, 21:25 
Offline
podteczkownik

Dołączył(a): niedziela, 23 stycznia 2011, 21:23
Posty: 224
model: T4
silnik: 1.9 TDI (1Z)
Podziękował: 3 razy
Pomógł: 4 razy
Pompę wyciągali mi i wmontowywali w znajomym warsztacie, zaraz po tym jak się okazało że cieknie, a po wyjęciu zawieźli do zakładu który się zajmuje regeneracją pomp. Więc nie wiem kto schrzanił - mechanik jak zakładał pompę, czy w tym zakładzie coś nie do końca im się udało.

Posiłkuję się zdjęciem: http://img831.imageshack.us/i/dsc09486a.jpg/ - dolot sprawdzać w miejscu zaznaczonym czerwonym kółkiem? Dodam że miejsce które zaznaczyłem żółtą strzałką (ta opaska) jest lekko mokre od oleju, ale jest tak sobie mokre od jakiegoś czasu i nie widzę żeby ciekło bardzo (z silnika nic mi oleju nie ubywa zasadniczo) więc nic z tym nie robiłem. Czy to może mieć jakiś wpływ? Założyć nową opaskę? I od czego w ogóle jest ta rura? ;)


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: sobota, 12 marca 2011, 21:32 
Offline
podteczkownik

Dołączył(a): wtorek, 13 kwietnia 2010, 07:30
Posty: 319
Lokalizacja: Wiatrakowo
model: był MIXT
silnik: ACV
Podziękował: 6 razy
Pomógł: 10 razy
Ta rura zaznaczona na żółto to wylot z turbo do kolektora ssącego , po drodze jest jeszcze zawór EGR . Posprawdzaj wszystkie połączenia na dolocie od wyjścia z obudowy filtra powietrza poprzez turbo aż do kolektora ssącego.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: poniedziałek, 14 marca 2011, 01:51 
Offline
podteczkownik

Dołączył(a): niedziela, 23 stycznia 2011, 21:23
Posty: 224
model: T4
silnik: 1.9 TDI (1Z)
Podziękował: 3 razy
Pomógł: 4 razy
Trochę dzisiaj posiedziałem przy aucie i raczej mi to popsuło humor niż poprawiło, ale do rzeczy: http://img141.imageshack.us/i/dsc09505.jpg/ - taki widok zastałem po zdjęciu dolotu. Czy to oznacza w najbliższym czasie nieuchronną naprawę turbo? Czy to właśnie przez te łopatki może być taka głośna? I czy może to mieć jakikolwiek wpływ na brak mocy?

Nie miałem czasu żeby położyć się pod samochód, ale bardzo prawdopodobne, że mam dziurawy wydech. Czy to może mieć wpływ na aż tak drastyczny spadek mocy? Ponadto coś mi z tyłu dzwoni na wybojach, takie metaliczne dźwięki - czyli pewnie katalizator popękał w środku. Jeśli to prawda, to czy może to też mieć wpływ na spadek mocy?


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: środa, 16 marca 2011, 16:48 
Offline
podteczkownik

Dołączył(a): niedziela, 23 stycznia 2011, 21:23
Posty: 224
model: T4
silnik: 1.9 TDI (1Z)
Podziękował: 3 razy
Pomógł: 4 razy
Problem rozwiązany. Przestawiony był rozrząd o jeden ząbek. Przed naprawą pompy ktoś przy niej kombinował i z tym jednym ząbkiem cofniętym było ok, i teraz po naprawie (i regulacji) mechanik ustawił znowu tak samo, myśląc że tak już musi być (bo wcześniej po ustawieniu na fabryczne nie chciał nawet odpalać) i tu był pies pogrzebany. Rozrząd ustawiony na znaki fabryczne i znów auto ma moc, ponadto znacznie ciszej chodzi.

Mimo tego wszystkiego nadal mam wrażenie że auto jest nieco za słabe (wiem, wiem - to tylko 1.9, nie oczekujmy cudów itd.) jednak ponawiam pytanie - czy dziurawy wydech (sprawdziłem, dziurawy w 3 miejscach) i domniemana słaba kondycja turbosprężarki mogą mieć na to wpływ?

A może źle wyregulowany kąt wtrysku - mechanik ustawiał na słuch, bo nie ma do tego urządzeń. Jak dla mnie to silnik ładnie i równo pracuje, ale... ??


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: środa, 16 marca 2011, 17:46 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 23:32
Posty: 1501
Lokalizacja: G O R L I C E
model: Transporter Looong
silnik: AAB Power +
Podziękował: 7 razy
Pomógł: 15 razy
ustaw u pompiarza na 0, bo możesz mieć troszkę opóźniony i już będzie troche zamulony :)


_________________
Obrazek
Dzikie laski, impra z hukiem - to nie dla mnie, jeżdze żukiem <53>


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: sobota, 2 kwietnia 2011, 14:25 
Offline
podteczkownik

Dołączył(a): niedziela, 23 stycznia 2011, 21:23
Posty: 224
model: T4
silnik: 1.9 TDI (1Z)
Podziękował: 3 razy
Pomógł: 4 razy
Wczoraj dałem samochód do warsztatu żeby ustawili mi zapłon i... REWELACJA! - Zupełnie inne auto, rusza bez deptania gazu w podłogę, przyspiesza jak trzeba, ciągnie pod każdą górę, nie szarpie, a silnik chodzi ciszej i bardziej 'miękko', normalnie nie poznaje swojego samochodu.

Zapłon ponoć był wyprzedzony, a teraz go lekko opóźnili.

Piszę zapłon, bo taką terminologią posługiwał się koleś w warsztacie, ale nie wiem - kąt wtrysku i zapłon to tożsame pojęcia?


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z moca silnika
Nowy postNapisane: sobota, 2 kwietnia 2011, 21:47 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 23:32
Posty: 1501
Lokalizacja: G O R L I C E
model: Transporter Looong
silnik: AAB Power +
Podziękował: 7 razy
Pomógł: 15 razy
mówi się zapłon ale fachowo w dieslu to się nazywa kąt wtrysku <38>


_________________
Obrazek
Dzikie laski, impra z hukiem - to nie dla mnie, jeżdze żukiem <53>


Góra
  Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 14 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group


[ Time : 0.053s | 23 Queries | GZIP : Off ]