T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest czwartek, 24 lipca 2014, 05:41

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
 Tytuł: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: piątek, 30 marca 2012, 20:19 
Offline
podteczkownik raczkujący

Dołączył(a): piątek, 23 września 2011, 12:52
Posty: 10
model: Transporter T4 long
silnik: 1.9 TD
Podziękował: 0 razy
Pomógł: 0 razy
Witam Panów,

Ostatnio z moim T4 dzieje się źle.. Mianowicie:

- po uruchomieniu zimnego silnika strasznie kopci na siwo,
- reakcja na gaz - tragiczna,
- dzisiaj podjechałem do marketu, zrobiłem szybkie zakupy, wracam do auta, próbuję odpalić i nic... Kontrolki świecą, rozrusznik kręci jak głupi, ale dieselek nie startuje...

Niestety byłem zmuszony zostawić auto i wrócić autobusem. W zasadzie zawsze zimny silnik kopcił, ale z tego co wiem, to jest normalne. Od tygodnia jest dużo gorzej. Z początku obstawiałem uszczelkę pod głowicą, ale skoro auto zupełnie umarło, raczej odpada. Reakcja na gaz była słaba już podczas zakupu, ale nie bardzo się tym przejmowałem. Dopiero znajomy mechanik uświadomił mnie, że tak nie powinno być :). Kilka dni temu tez miałem problem z odpaleniem, pokręciłem 10 s., przejrzałem bezpieczniki, spróbowałem jeszcze raz, i już ruszył. Może miał ktoś już kiedyś podobny problem? Nie wiem, czy te trzy symptomy maja ze sobą coś wspólnego :|. Proszę o sugestie! :)


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: piątek, 30 marca 2012, 20:48 
Offline
Moderator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 11:23
Posty: 4559
Lokalizacja: Warszawa
opis: niech moc będzie z wami
model: Caravelle
silnik: ACV
Podziękował: 21 razy
Pomógł: 340 razy
wystarczyło poczytać forum
wszystkie objawy są opisane i wskazują na źle ustawioną pompę - kąt wtrysku itp.
w twoim silniku przyczyną może być
przestawiający się rozrząd co niestety dość często jest wynikiem ścięcia klina zębatki rozrządu na wale, a że raz jest lepiej a raz gorzej to ja bym właśnie na to stawiał
choć może w optymistycznej wersji kwestia ustawienia
bez rozebrania i zajrzenia raczej się nie obejdzie


_________________
"Światem rządzi miłość! Ja na przykład kocham się napić "
Jedyną rzeczą sprawiedliwie rozdzieloną między ludzi jest rozum,
jeszcze nie spotkałem osoby która stwierdziłaby, że ma go za mało


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: piątek, 30 marca 2012, 20:56 
Offline
podteczkownik raczkujący

Dołączył(a): piątek, 23 września 2011, 12:52
Posty: 10
model: Transporter T4 long
silnik: 1.9 TD
Podziękował: 0 razy
Pomógł: 0 razy
Forum przejrzałem, wątek o przypadku ze złym ustawieniem pompy również. Ale złe ustawienie pompy też musi mieć swoja przyczynę (chyba?). Czy sama też się może przestawić?


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: piątek, 30 marca 2012, 21:03 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 10:17
Posty: 878
Lokalizacja: Łódź/Warszawa
model: T4 Ambulans
silnik: 2.4, 2.5
Podziękował: 3 razy
Pomógł: 53 razy
Sama może się przestawić jak zetnie się klin na wale lub rozklepie czop wału. Inną przyczyna przestawienia może być domorosły mechanik sieczkarni który przypadkiem dostał się do T4.


_________________
Gdyby któryś z kolegów z Łodzi lub okolic chciał nieodpłatnie skorzystać z VAGa to zapraszam.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: piątek, 30 marca 2012, 23:08 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): piątek, 16 kwietnia 2010, 20:40
Posty: 367
Lokalizacja: okolice Kraka
model: VW T4 Caravelle GL
silnik: 2.4 D/AAB
Podziękował: 9 razy
Pomógł: 4 razy
Obok tego co napisano podobne objawy daje również zła praca wtryskiwaczy.


_________________
Nie jeżdżę z MTU


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: sobota, 31 marca 2012, 00:22 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 17 marca 2012, 23:38
Posty: 62
Lokalizacja: PPL PKR PJA PO DW
opis: Instalacje elektryczne, elektromechanika maszyn rolniczych
model: t4
silnik: 1.9 D 1X
Podziękował: 1 raz
Pomógł: 1 raz
Miałem podobny problem z passatem b4 .... dokładnie tak jak FocusMED napisał scięty klin na wale i dolne kółko przestawiało się, raz było lepiej raz gorzej a na końcu wszystko rozebrałem do śrubki i diagnoza padła ... dobierz się do rozrządu nasadka 19 i pokręc wałem i zobaczysz czy coś się dzieje z tym małym kółkiem, a wcześniej warto też odkręcic rurki wtryskiwaczy i zobaczyc czy paliwo pompa podaje, może zły stan pompy swoją drogą ale mógł paśc zaworek na pompie.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: sobota, 31 marca 2012, 10:56 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): piątek, 16 kwietnia 2010, 20:40
Posty: 367
Lokalizacja: okolice Kraka
model: VW T4 Caravelle GL
silnik: 2.4 D/AAB
Podziękował: 9 razy
Pomógł: 4 razy
Przy pompie przyczyna może być jeszcze bardziej prozaiczna typu: słabo naciągnięty lub zużyty pasek napędzający - w sumie to jest gdybanie dopóki sprawy naocznie nie wybadasz, na pewno trzeba szukać głównych przyczyn w tych rzeczach, które zostały wymienione.


_________________
Nie jeżdżę z MTU


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: sobota, 31 marca 2012, 13:33 
Offline
podteczkownik raczkujący

Dołączył(a): piątek, 23 września 2011, 12:52
Posty: 10
model: Transporter T4 long
silnik: 1.9 TD
Podziękował: 0 razy
Pomógł: 0 razy
Dzięki panowie za odpowiedzi, dzisiaj zajrzę.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: poniedziałek, 2 kwietnia 2012, 00:44 
Offline
podteczkownik raczkujący

Dołączył(a): sobota, 17 marca 2012, 23:38
Posty: 62
Lokalizacja: PPL PKR PJA PO DW
opis: Instalacje elektryczne, elektromechanika maszyn rolniczych
model: t4
silnik: 1.9 D 1X
Podziękował: 1 raz
Pomógł: 1 raz
1.9 tdi-1.9td -1.9d nie maja osobnego paska napedzajacego pompe jak 2.4D


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: poniedziałek, 2 kwietnia 2012, 15:43 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 20 marca 2011, 10:58
Posty: 404
Lokalizacja: Szczecin
model: multivan
silnik: ACV
Podziękował: 13 razy
Pomógł: 11 razy
stawiam na diagnozę FOCUSMEDA, miałem podobny objaw w VW 1.9 tdi, i okazało się że ścieło klin na wale głownym , ale było już za póżno i cały wał do wymiany, , słyszałem opinię, że te koła na wale wraz ze śrubą powinno wymieniać się waraz z wymianą paska rorządu


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: poniedziałek, 2 kwietnia 2012, 17:04 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 10:17
Posty: 878
Lokalizacja: Łódź/Warszawa
model: T4 Ambulans
silnik: 2.4, 2.5
Podziękował: 3 razy
Pomógł: 53 razy
W TDI to raczej dziwne że ścieło klin z tego względu że tam po prostu klina nie ma. W TDI koło na czopie wału mocowane jest na cięciwę a nie na klin jak w TD i D. Co najwyżej mogło rozbić czop ale to jakiś ignorant musiał nie dokręcić centralnej śruby.


_________________
Gdyby któryś z kolegów z Łodzi lub okolic chciał nieodpłatnie skorzystać z VAGa to zapraszam.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: VW T4 1.9TD 68KM - pompa wtryskowa siadła?
Nowy postNapisane: poniedziałek, 2 kwietnia 2012, 19:03 
Offline
podteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 20 marca 2011, 10:58
Posty: 404
Lokalizacja: Szczecin
model: multivan
silnik: ACV
Podziękował: 13 razy
Pomógł: 11 razy
tak masz rację, małe sprostowanie, to nie był klin bo tam go nie ma, teraz sobie przypominam :),


_________________
T4 ... i wszystko jasne


Góra
  Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group


[ Time : 0.111s | 21 Queries | GZIP : Off ]