T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest wtorek, 24 maja 2016, 10:48

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 21 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
Nieprzeczytany postNapisane: wtorek, 18 października 2011, 19:28 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 17 października 2011, 18:54
Posty: 6
Lokalizacja: RZESZÓW
model: t4
silnik: 2.4d

Podziękował: 0 razy
Pomógł: 1 raz
witam wszystkich. posiadam vw t4 2.4d i mam problemy z silnikiem i układem chłodzenia. objawy są następujące rośnie ciśnienie w układzie chłodzenia i wywala wodę ze zbiorniczka wyrównawczego. objawy jak przy pękniętej głowicy lub wydmuchanej uszczelce. dodam ze głowica została sprawdzona w 2 serwisach i jest ok a uszczelka wiadomo jest nowa. pozatym wymieniłem też pompę wody na nową. proszę o pomoc bo już brak mi pomysłów co się dzieje z tym autem


Ostatnio edytowano wtorek, 18 października 2011, 19:32 przez slimak, łącznie edytowano 1 raz

Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 18 października 2011, 20:12 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 20:51
Posty: 720
Lokalizacja: LUBUSKIE
model: T4
silnik: AAB/ABL

Podziękował: 14 razy
Pomógł: 32 razy
Co z termostatem ? jak chłodnica się nagrzewa?korek podmieniany?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 18 października 2011, 20:19 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 17:08
Posty: 3785
Lokalizacja: RZESZÓW
opis: ZRÓB COŚ ZE SWOIM ŻYCIEM ALBO NAPIJ SIĘ WÓDKI
model: T4
silnik: AFN 1.9 TDI

Podziękował: 27 razy
Pomógł: 115 razy
Zobacz czy rurki w w chłodnicy są drożne szczególnie ta mała odpowietrzająca co idzie do zbiorniczka wyrównawczego


_________________
BYŁEM
I OSTRÓDA III OLSZTYN IV POKRZYWNA VI GÓRY SOWIE VII KASZEBE.VIII RADKÓW.IX SUCHEDNIÓW.XI SIAMOSZYCE.XIII ORAWA XIV KARPACZ

ORGANIZOWAŁEM
II ROZTOKI GÓRNE.V TARNAWA NIŻNA.XII ROZTOKI GÓRNE


Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 18 października 2011, 20:37 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 17 października 2011, 18:54
Posty: 6
Lokalizacja: RZESZÓW
model: t4
silnik: 2.4d

Podziękował: 0 razy
Pomógł: 1 raz
chłodnica jest ok. czy z termostatem czy bez dzieje się to samo. z wężyków odpowietrzających normalnie idzie płyn a po ich przytrzymaniu palcem momentalnie podnosi się poziom wody w zbiorniczku. dodam ze jak wywala wodę słychać jakby w bloku się gotowała.
ps: czy to może być pęknięty blok? (ale olej jest czysty nie ma śladów w nim wody oraz auto nie kopci na siwo)


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: wtorek, 18 października 2011, 22:51 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): środa, 6 października 2010, 00:14
Posty: 83
Lokalizacja: Pomorskie klimaty GST
model: Transporter 4x4 Komb
silnik: 2.4 AAB

Podziękował: 0 razy
Pomógł: 7 razy
sprawdz czy czasami wężyk lub kruciec które wychodzą z głowicy z lewej strony kolektora ssącego i biegnie do zbiorniczka nie są zapchane,
u mnie było zapchane i objawy identyczne. króciec udało mi się przeczyścić drutem od moigomatu włożonym w wkrętarkę do tej pory wszystko gra. pozdrawiam


_________________
Jakoś nie mam pomysłu na podpis...


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 19 października 2011, 05:40 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 17 października 2011, 18:54
Posty: 6
Lokalizacja: RZESZÓW
model: t4
silnik: 2.4d

Podziękował: 0 razy
Pomógł: 1 raz
dziękuje koledzy za pomoc. jestem aktualnie w warszawie i w piątek jak wrócę to posprawdzam jeszcze raz wszystkie węże.
ps. a co myślicie na temat bloku? czy jest to możliwe że jest pęknięty? dodam że olej jest ok i nie kopci na siwo. czy można jakoś sprawdzić blok bez wyciągania silnika?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 19 października 2011, 09:35 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 28 stycznia 2011, 17:58
Posty: 81
Lokalizacja: KOL
model: CARAVELLE
silnik: 102/150

Podziękował: 3 razy
Pomógł: 0 razy
Witam, moim zadaniem, może to być uszczelka pod głowicą, blok, lub głowica, nie zagotowałeś czasem silnika?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 21 października 2011, 20:05 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 17 października 2011, 18:54
Posty: 6
Lokalizacja: RZESZÓW
model: t4
silnik: 2.4d

Podziękował: 0 razy
Pomógł: 1 raz
Wszystkie węże są ok. Ale zauważyłem że w kanałach wodnych jest jakaś czarną lepka maz. Wygląda to jak smar


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 21 października 2011, 20:30 
Offline
nadteczkownik doskonały
Avatar użytkownika

Dołączył(a): poniedziałek, 12 kwietnia 2010, 17:08
Posty: 3785
Lokalizacja: RZESZÓW
opis: ZRÓB COŚ ZE SWOIM ŻYCIEM ALBO NAPIJ SIĘ WÓDKI
model: T4
silnik: AFN 1.9 TDI

Podziękował: 27 razy
Pomógł: 115 razy
A może chłodnica oleju puszcza i z tą ta lepka maź


_________________
BYŁEM
I OSTRÓDA III OLSZTYN IV POKRZYWNA VI GÓRY SOWIE VII KASZEBE.VIII RADKÓW.IX SUCHEDNIÓW.XI SIAMOSZYCE.XIII ORAWA XIV KARPACZ

ORGANIZOWAŁEM
II ROZTOKI GÓRNE.V TARNAWA NIŻNA.XII ROZTOKI GÓRNE


Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: piątek, 21 października 2011, 21:38 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): poniedziałek, 3 maja 2010, 13:51
Posty: 1326
model: Transporter Kombi
silnik: 1.9 ABL+

Podziękował: 26 razy
Pomógł: 29 razy
Znajdź kogoś kto ma przyrząd do sprawdzenia czy w układzie chłodzenia jest dwutlenek węgla. Działa to na zasadzie takiej, że jeśli w układzie chłodzenia pojawiają się spalin ( uszkodzone uszczelka, głowica, blok) to odbarwiają one płyn - z niebieskiego robi się zielony lub na odwrót. Diagnozowałem w ten sposób 2 samochody. W jednym potwierdziły się moje przypuszczenia (przypuszczałem uszczelkę a okazało się że to głowica była), a a drugim nie (chciałem ściągać głowicę - ale spalin nie było. Okazało się że sprężarka powietrza chłodzona cieczą biła ciśnienie w układ chłodzenia).


_________________
A clean bus is a sign of a sick mind.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 22 października 2011, 05:12 
Offline
podteczkownik raczkujący

Dołączył(a): poniedziałek, 17 października 2011, 18:54
Posty: 6
Lokalizacja: RZESZÓW
model: t4
silnik: 2.4d

Podziękował: 0 razy
Pomógł: 1 raz
Zapomnialem jeszcze powiedziec ze wczoraj przywiozlem glowice z ponownego sprawdzenia na goraco jest 100% dobra ale byla krzywawa na krajach musial ja brac o 8 setek po przywiezieniu znajomy ni doradzil by zrobic test domowej roboty na sprawdzenie bloku mianowicie wytrzec cala plaszczyzne bloku i glowicy do sucha kartke papieru pociac na ciekie paski i polozyc je na bloku nastepnie przylozyc glowica. Na krajach paseczki sie rwaly przy wyciaganiu a na jednym tloku wyszly wiec blok jest krzywy

Blok jest uszkodzony i to jest przyczyna. Szukam teraz motor pod wymianke albo 2.4d albo 1.9td. Dziekuje wszystkim za rady pozdrawiam


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 27 stycznia 2013, 21:04 
Offline
podteczkownik raczkujący

Dołączył(a): środa, 21 grudnia 2011, 14:24
Posty: 20
Lokalizacja: ciechocinek
model: t4
silnik: 2.4d

Podziękował: 2 razy
Pomógł: 0 razy
witam!
mam podobny problem. silnik 2.4 nierowno pracowal,sporo palil. po badaniu cisnienia okazalo sie ze 3 slupek to trup. cisnienie kolejno wynosilo 34;32;21;32;33,badane trzema roznymi manometrami. glowica zdjeta ,zawieziona na autoszlif.wymienili wszystkie zawory ssace+prowadnice,szlif sprawdzanie cisnieniowe.po odbiorze zaniepokoila mnie rysa na trzecim slupku miedzy zaworem ssacym a komora wirowa,ale spec w serwisie zapewnil mnie ,za to nic takiego. calosc juz poskladalem,samochod chodzi tak jak trzeba,ale niepokoi mnie uklad chlodzenia.po nagrzaniu weze staja sie tak twarde,ze nie mozna ich scisnac,przy odkrecaniu korka w zbiorniczku za kazdym razem wyrzuci plyn(wysokie cisnienie) a z przewodu od powrotu leci plyn z babelkami.auto nie grzeje sie,wrecz sie niedogrzewa(ale to akurat moze wina niskich temp.)
pytanie: czy glowica jest jednak do wymiany?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 28 stycznia 2013, 15:26 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 14:16
Posty: 1201
Lokalizacja: Rzeszów
model: T4
silnik: 1.9 TDI AFN/1Z

Podziękował: 25 razy
Pomógł: 96 razy
pinoczet napisał(a):
a z przewodu od powrotu leci plyn z babelkami.
Z którego, bo nie łapie :?:
Odpowietrzenie chłodnicy i głowicy drożne (cienkie przewody połączone trójnikiem ze zbiorniczkiem wyrównawczym) :?:


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: poniedziałek, 28 stycznia 2013, 19:13 
Offline
podteczkownik raczkujący

Dołączył(a): środa, 21 grudnia 2011, 14:24
Posty: 20
Lokalizacja: ciechocinek
model: t4
silnik: 2.4d

Podziękował: 2 razy
Pomógł: 0 razy
tak,wlasnie o te wezyki mi chodzilo. to z nich wyplywa plyn z pecherzykami gazu.
czy takim testerem sprawdze stan glowicy-uszczelki??
http://moto.allegro.pl/tester-szczelnos ... 29977.html


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 30 stycznia 2013, 07:23 
Offline
nadteczkownik
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 14:16
Posty: 1201
Lokalizacja: Rzeszów
model: T4
silnik: 1.9 TDI AFN/1Z

Podziękował: 25 razy
Pomógł: 96 razy
Oczywiście rozpinałeś te wężyki na trójniku i każdy z osobna sprawdzałeś :?:
Co do tego sprzęta z allegro to nie wiem.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: środa, 30 stycznia 2013, 08:43 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 09:16
Posty: 4225
Lokalizacja: Opole
opis: Sekcja Dolno-Śląsko-OPOLSKA!
model: Mixt
silnik: ACV

Podziękował: 26 razy
Pomógł: 322 razy
pinoczet napisał(a):
czy takim testerem sprawdze stan glowicy-uszczelki??
http://moto.allegro.pl/tester-szczelnos ... 29977.html


Opis urządzenia wygląda na sensowny, możesz spróbować.


_________________
Obrazek


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 9 lutego 2013, 22:41 
Offline
podteczkownik raczkujący

Dołączył(a): środa, 21 grudnia 2011, 14:24
Posty: 20
Lokalizacja: ciechocinek
model: t4
silnik: 2.4d

Podziękował: 2 razy
Pomógł: 0 razy
slimak napisał(a):
Opis urządzenia wygląda na sensowny, możesz spróbować.



dzisiaj otrzymalem tester. jak na nieszczescie- dziala!!prawddopodobnie pekla glowica. test powtarzalem na kilku samochodach,i tylko na moim zmienil kolor.



witam ponownie
sprawa nie dawala mi spokoju wiec zabralem sie za robote.zdjalem glowice i zawiozlem na Autoszlif.dzieki uprzejmosci pana Bohdana,moglem zobaczyc na czym polega sprawdzanie szczelnosci glowicy. przez 2,5 godziny obserwowalem ja jak sie plawila w cieplym basenie przypieta do rurki z tlenem(podawany z kompresora) i zadych wyciekow(babelkow ) nie widzialem.
jednym slowem glowica szczelna. calosc juz poskladalem-dalem now szpilki i uszczelke erlinga(poprzednio byl reinz),i jak narazie efekty sa zadowalajace.dzis zrobilem trase 250km.i weze juz nie puchna,a plynu nie ubywa. zobaczymy co bedzie dalej.


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 9 lutego 2013, 22:44 
Offline
nadteczkownik

Dołączył(a): czwartek, 21 lipca 2011, 12:46
Posty: 1503
model: T 4
silnik: 2,5 tdi
ostrzeżenia: 1

Podziękował: 29 razy
Pomógł: 32 razy
Pewnie będzie już dobrze , trzeba być dobrej myśli .


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: sobota, 9 lutego 2013, 22:52 
Offline
podteczkownik raczkujący

Dołączył(a): środa, 21 grudnia 2011, 14:24
Posty: 20
Lokalizacja: ciechocinek
model: t4
silnik: 2.4d

Podziękował: 2 razy
Pomógł: 0 razy
a jeszcze jedno...
glowice dokrecalem wg.zalonczonej do uszczelki instrukcji tj na 40 potem na 60 Nm,nastepnie o 90 stopni,i jeszcze raz o 90,ale ten drugi raz juz byl racze na 30 stopni w maksie. to wystarczy? praktykowal ktos dokrecanie uszczelki po jakims czasie?


Góra
  Zobacz profil  
Cytuj  
Nieprzeczytany postNapisane: niedziela, 10 lutego 2013, 00:28 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): piątek, 16 kwietnia 2010, 19:57
Posty: 96
Lokalizacja: rzeszów
model: multivan ll
silnik: AHY

Podziękował: 4 razy
Pomógł: 15 razy
pinoczet napisał(a):
a jeszcze jedno...
glowice dokrecalem wg.zalonczonej do uszczelki instrukcji tj na 40 potem na 60 Nm,nastepnie o 90 stopni,i jeszcze raz o 90,ale ten drugi raz juz byl racze na 30 stopni w maksie. to wystarczy? praktykowal ktos dokrecanie uszczelki po jakims czasie?

Tak ale spróbuj jeszcze raz i na wyczucie po podgrzaniu ( tzn z jednakową siłą pociągnąć nastaw na ok 120 130 NM ) jak zakładałeś nowe śruby nie powinieneś mieć problemów chyba że jest krzywy blok albo gwinty bloku , zanieczyszczone zwoje na starych śrubach.Innych pomysłów nie mam
Oczywiście popieram przedpisających


Ostatnio edytowano niedziela, 10 lutego 2013, 00:34 przez jamulti, łącznie edytowano 1 raz

Góra
  Zobacz profil  
Cytuj  
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 21 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB