T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest piątek, 19 września 2014, 03:38

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 16 ] 
Autor Wiadomość
 Tytuł: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: środa, 6 lipca 2011, 16:56 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 23 stycznia 2011, 18:06
Posty: 7
model: vw t4
silnik: 2,4D
Podziękował: 0 razy
Pomógł: 0 razy
Witam, mialem u siebie spore naprawy w autku i koncowo po zlozeniu wszystkiego nie chce mi dran zapalic. Podejrzewam zle ustawiona pompe wtryskowa gdyz przy paleniu na PLAKA zagada ale tylko wtedy gdy go dostaje, po poluzowaniu przewodow z wtryskow mam wrazenie ze nie mam na wszystkich paliwa, prosze o pomoc czym to moze byc spowodowane, jak przstawic pompe bo mysle ze cos tutaj z ustawieniem jej na kole daje szkole, moze mam przez to zla kolejnosc podawania paliwa.... mialo byc pieknie a teraz jestem juz glupi... ratujcie


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: środa, 6 lipca 2011, 18:19 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 10:16
Posty: 3536
Lokalizacja: Opole
opis: Sekcja Dolno-Śląsko-OPOLSKA!
model: Mixt
silnik: ACV
Podziękował: 19 razy
Pomógł: 235 razy
Obróć pompę o 360 stopni i ponownie ustaw na znaki.


_________________
Obrazek

Nie udzielam porad na PW. Potrzebujesz pomocy - pisz na forum!


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: środa, 6 lipca 2011, 18:46 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 23 stycznia 2011, 18:06
Posty: 7
model: vw t4
silnik: 2,4D
Podziękował: 0 razy
Pomógł: 0 razy
dzieki slimak, sprobuje tak zrobic, widze ze czeka mnei sporo rozbierania znow, ale na taki pomysl bym nie wpadl, tylko jesli mozesz powiedz co to zmienia skoro ona wyladuje tak samo ulozona jak na moj gust


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: środa, 6 lipca 2011, 19:18 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 10:16
Posty: 3536
Lokalizacja: Opole
opis: Sekcja Dolno-Śląsko-OPOLSKA!
model: Mixt
silnik: ACV
Podziękował: 19 razy
Pomógł: 235 razy
Ułożenie pompy względem wału korbowego będzie inne, teraz pompa jest przestawiona względem suwów motoru. Ile ja się nakombinowałem składając poczciwe 1,6D w moim golfie, dopiero znajomy podpowiedział mi co zrobić i auto natychmiast odżyło.


_________________
Obrazek

Nie udzielam porad na PW. Potrzebujesz pomocy - pisz na forum!


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: środa, 6 lipca 2011, 19:21 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 23 stycznia 2011, 18:06
Posty: 7
model: vw t4
silnik: 2,4D
Podziękował: 0 razy
Pomógł: 0 razy
no ok, wierze w doswiadczenie Twoje ktore tu mozna zauwazyc na forum, jak tylko mi pogoda pozwoli to sprobuje, niestety auto mam w garazu gdzie zeby tam cos zrobic nie zamkne drzwi a ciagle pada


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: środa, 6 lipca 2011, 23:39 
Offline
podteczkownik raczkujący

Dołączył(a): niedziela, 23 stycznia 2011, 18:06
Posty: 7
model: vw t4
silnik: 2,4D
Podziękował: 0 razy
Pomógł: 0 razy
slimak, wiem ze bede dociekliwy ale mowisz o przekreceniu calej pompy a nie kola, bo jako
sceptyk ciagle mam wrazenie ze jak obruce pompe to siadzie tak samo w mocowaniach


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: czwartek, 7 lipca 2011, 12:34 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 10:16
Posty: 3536
Lokalizacja: Opole
opis: Sekcja Dolno-Śląsko-OPOLSKA!
model: Mixt
silnik: ACV
Podziękował: 19 razy
Pomógł: 235 razy
Zdejmij pasek, obróć kołem pompy o 360 stopni i ustaw początek wtrysku.


_________________
Obrazek

Nie udzielam porad na PW. Potrzebujesz pomocy - pisz na forum!


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: wtorek, 1 listopada 2011, 12:49 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 10:17
Posty: 878
Lokalizacja: Łódź/Warszawa
model: T4 Ambulans
silnik: 2.4, 2.5
Podziękował: 3 razy
Pomógł: 53 razy
Witam serdecznie wszystkich.
Ja bym poprosił o wyjaśnienie tej teorii ponieważ wydaje mi się nieprawdziwa.
Pompa wtryskowa po ustawieniu na blokadę czyli pokryciu się otworu w kole z otworem we wsporniku ustawiona jest na początek tłoczenia 1 cylindra.
Po wykonaniu obrotu o 360 stopni tarcza zabierakowa wykona pełen obrót a co za tym idzie tłoko rozdzielacz wykona dwa suwy czyli wróci z powrotem do pozycji początku tłoczenia 1 cylindra. Niby co to ma zmienić względem ustawienia tłoków, zakładając że silnik jest cały czas ustawiony w GMP 1 cylindra?


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: wtorek, 1 listopada 2011, 13:12 
Offline
Administrator
Avatar użytkownika

Dołączył(a): niedziela, 11 kwietnia 2010, 10:16
Posty: 3536
Lokalizacja: Opole
opis: Sekcja Dolno-Śląsko-OPOLSKA!
model: Mixt
silnik: ACV
Podziękował: 19 razy
Pomógł: 235 razy
Nie jestem mechanikiem ale wydaje mi się, że silnik w jednym cyklu pracy osiąga dwa razy GMP dla każdego cylindra. Może się więc zdarzyć że ustawiasz początek tłoczenia dla GMP w fazie wydechu. Jak już pisałem doświadczyłem tego wymieniając pasek rozrządu w motorze 1,6D męczyłem się pół dnia a silnik nie chciał chodzić jak należy. Dopiero "telefon do przyjaciela" i obrót pompą o 360 stopni rozwiązał problem.


_________________
Obrazek

Nie udzielam porad na PW. Potrzebujesz pomocy - pisz na forum!


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: wtorek, 1 listopada 2011, 13:44 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 10:17
Posty: 878
Lokalizacja: Łódź/Warszawa
model: T4 Ambulans
silnik: 2.4, 2.5
Podziękował: 3 razy
Pomógł: 53 razy
Wszystko się zgadza, można ustawić tłok 1 cylindra na GMP w suwie wydechu ale zauważ że po 1. nie będzie znaku na kole zamachowym po 2. krzywki wałka rozrządu 1 cylindra nie będą się mijały i po 3. jak byś wtedy nie ustawił pompy to i tak nie ma znaczenie bo tak czy tak wtrysk w tym położeniu nic nie da. Być może jest tak że (przynajmniej w pompie do 4 cylindrów) że obrót o 360 stopni powoduje ustawienie tłoko rozdzielacza na początek tłoczenia 1 lub 4 cylindra, zaintrygowało mnie to trochę muszę przejrzeć schematy tych pomp i ustalić jak to jest w rzeczywistości i jak to wygląda przy 5 garach bo tłoko rozdzielacz oprócz ruchu posuwistego obraca się jeszcze wokół osi.

P.S.
Ja też nie jestem mechanikiem, z zawodu jestem lekarzem :) a mechanikiem tylko z pasji :)


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: wtorek, 1 listopada 2011, 14:05 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): środa, 6 października 2010, 01:14
Posty: 83
Lokalizacja: Pomorskie klimaty GST
model: Transporter 4x4 Komb
silnik: 2.4 AAB
Podziękował: 0 razy
Pomógł: 7 razy
slimak napisał(a):
Nie jestem mechanikiem ale wydaje mi się, że silnik w jednym cyklu pracy osiąga dwa razy GMP dla każdego cylindra. Może się więc zdarzyć że ustawiasz początek tłoczenia dla GMP w fazie wydechu. Jak już pisałem doświadczyłem tego wymieniając pasek rozrządu w motorze 1,6D męczyłem się pół dnia a silnik nie chciał chodzić jak należy. Dopiero "telefon do przyjaciela" i obrót pompą o 360 stopni rozwiązał problem.

Miałem taki sam przypadek i potwierdzam to co pisze Ślimak i tu się nic nie wydaje bo tak jest 1 cykl = 2x GMP
odsyłam do lektury książki wydawnictwa WKŁ pt. VW Transporter i Carawele


_________________
Jakoś nie mam pomysłu na podpis...


Ostatnio edytowano wtorek, 1 listopada 2011, 14:40 przez mariuszgim, łącznie edytowano 1 raz
ort


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: czwartek, 3 listopada 2011, 13:38 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 10:17
Posty: 878
Lokalizacja: Łódź/Warszawa
model: T4 Ambulans
silnik: 2.4, 2.5
Podziękował: 3 razy
Pomógł: 53 razy
Niestety panowie nie macie racji, byłem w Boschu u znajomego i tak jak myślałem jeden obrót koła pompy o 360 stopni to jest jeden pełen cykl (5 wtrysków) i pompa wraca w to samo miejsce czyli początek tłoczenia 1 cyl. Więc wychodzi na to że albo za pierwszym razem źle ustawiliście początek tłoczenia a po obróceniu pompy udało wam się trafić. Ewentualnie ustawiliście silnik w suwie wydechu 1 cyl. ale w to wątpię bo wtedy żaden znak się nie zgadza.
Pompa ma tylko jeden znak i jedno miejsce blokowanie i nie mogło by być tak że raz na znaku jest ok a raz źle, bo to by było bez sensu.
W każdym razie tak jak pisałem serwis Boscha i schemat pompy potwierdza że jest tak jak napisałem.
Bardzie łopatologicznie, prawidłowe ustawienie jest co drugi obrót wału a nie co drugi obrót pompy!


_________________
Gdyby któryś z kolegów z Łodzi lub okolic chciał nieodpłatnie skorzystać z VAGa to zapraszam.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: czwartek, 3 listopada 2011, 20:56 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): środa, 6 października 2010, 01:14
Posty: 83
Lokalizacja: Pomorskie klimaty GST
model: Transporter 4x4 Komb
silnik: 2.4 AAB
Podziękował: 0 razy
Pomógł: 7 razy
FocusMED napisał(a):
Niestety panowie nie macie racji, byłem w Boschu u znajomego i tak jak myślałem jeden obrót koła pompy o 360 stopni to jest jeden pełen cykl (5 wtrysków) i pompa wraca w to samo miejsce czyli początek tłoczenia 1 cyl. Więc wychodzi na to że albo za pierwszym razem źle ustawiliście początek tłoczenia a po obróceniu pompy udało wam się trafić. Ewentualnie ustawiliście silnik w suwie wydechu 1 cyl. ale w to wątpię bo wtedy żaden znak się nie zgadza.
Pompa ma tylko jeden znak i jedno miejsce blokowanie i nie mogło by być tak że raz na znaku jest ok a raz źle, bo to by było bez sensu.
W każdym razie tak jak pisałem serwis Boscha i schemat pompy potwierdza że jest tak jak napisałem.
Bardzie łopatologicznie, prawidłowe ustawienie jest co drugi obrót wału a nie co drugi obrót pompy!


Kolego FocusMED myślę że nie zrozumiałeś czytając 1 cykl= 2x GMP (jeden pełny obrót wrzeciona pompy = 2 pełne obroty wału korbowego liczone w górnym martwym punkcie


_________________
Jakoś nie mam pomysłu na podpis...


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: czwartek, 3 listopada 2011, 21:40 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 10:17
Posty: 878
Lokalizacja: Łódź/Warszawa
model: T4 Ambulans
silnik: 2.4, 2.5
Podziękował: 3 razy
Pomógł: 53 razy
Jak najbardziej masz rację, to tylko potwierdza że obrót o 360 stopni ustawia pompę w tej samej pozycji. Po 180 stopniach obrotu pompy tłok 1 cylindra jest w suwie wydechu a po kolejnych 180 z powrotem w suwie sprężania.


_________________
Gdyby któryś z kolegów z Łodzi lub okolic chciał nieodpłatnie skorzystać z VAGa to zapraszam.


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: czwartek, 3 listopada 2011, 22:48 
Offline
podteczkownik raczkujący
Avatar użytkownika

Dołączył(a): środa, 6 października 2010, 01:14
Posty: 83
Lokalizacja: Pomorskie klimaty GST
model: Transporter 4x4 Komb
silnik: 2.4 AAB
Podziękował: 0 razy
Pomógł: 7 razy
Wszystko ok tylko chodzi o scenariusz tłok 1-wszego cylindra w suwie wydechu a pompa w cyklu wtysku na 1-wszy cylinder, trzeba zdjąć pasek i obrócić koło napędowe pompy o 180 stopni, albo pompę zablokować a wał korbowy o 360 stopni. Twoja teoria jest słuszna tylko wyżej nastąpiło niporozumienie. Pozdrawiam :-)


_________________
Jakoś nie mam pomysłu na podpis...


Góra
  Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: problem z ustawieniem pompy wtryskowej 2,4D
Nowy postNapisane: czwartek, 3 listopada 2011, 23:17 
Offline
teczkownik
Avatar użytkownika

Dołączył(a): niedziela, 30 października 2011, 10:17
Posty: 878
Lokalizacja: Łódź/Warszawa
model: T4 Ambulans
silnik: 2.4, 2.5
Podziękował: 3 razy
Pomógł: 53 razy
No tak to teraz się dogadaliśmy :)


_________________
Gdyby któryś z kolegów z Łodzi lub okolic chciał nieodpłatnie skorzystać z VAGa to zapraszam.


Góra
  Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 16 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group


[ Time : 0.506s | 22 Queries | GZIP : Off ]