T4-forum.pl

Forum dyskusyjne posiadaczy i sympatyków VW Transportera T4!


Teraz jest środa, 17 września 2014, 13:26

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem z montażem pasów bezpieczeństwa.
Nowy postNapisane: czwartek, 30 sierpnia 2012, 11:09 
Offline
podteczkownik raczkujący

Dołączył(a): czwartek, 30 sierpnia 2012, 09:16
Posty: 1
model: T4 Caravelle
silnik: 2.4D
Podziękował: 0 razy
Pomógł: 0 razy
Witam,

potrzebuję pomocy w montażu pasa. Pas się zablokował, więc chciałem pogrzebać w środku i zobaczyć co się stało.
Odkręciłem plastik ze słupka, na którym jest pas i wtedy się odblokował, ale przy okazji wyleciała taka cienka blaszka o długości ok. 10cm zakrzywiona z 1 strony i teraz nie mam pojęcia skąd ona wyleciała. Wiecie może o co chodzi? Założyłem ponownie plastik już bez tej blaszki i pas bardzo ciężko chodzi, ale przynajmniej działa. Ktoś wie, jak ta blaszka ma być zamontowana?


Góra
  Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  

Administracja t4-forum.pl nie ponosi odpowiedzialnosci za tresci wypowiedzi zamieszczanych przez uzytkownikow Forum.
Forum uruchomione w dniu: niedziela, 11 kwietnia 2010, 09:52.
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group


[ Time : 0.040s | 23 Queries | GZIP : Off ]